Précédent   Forum Mac > Forum iPhone - iPad - iPod > Bricolo & jailbreak


Bricolo & jailbreak Aide, conseils et discussions sur le jailbreak et les bricolages autour des appareils iOS.

Publicité

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 21/03/2012, 13h10
cydia pas installé :/ !
  #1
lorvic99
Nouveau membre
 
Date d'inscription: 21/03/12
Localisation: Namur, Belgique
Messages: 9
Disco: lorvic99 peut rentrer, mais pas en tennis
Bonjour,

voilà, hier j'ai essayé de jailbreaké mon iphone 3GS (avec Redsn0w), j'ai fais toutes les manipulations, mais en s'allumant, il n'y avait pas l'ananas de Redsn0w, et Cydia n'était pas installé ...
Je possède un iphone 3GS sous firmwear 5.1, existe t-il un jailbreak pour cette version ?

merci d'avance !
lorvic99 est déconnecté   Réponse avec citation

Publicité
Vieux 21/03/2012, 13h16   #2
Kamidh
Membre confirmé
 
Avatar de Kamidh
 
Date d'inscription: 06/02/04
Localisation: Dijon
Messages: 288
Disco: Kamidh attend tout seul sur la banquette
Bonjour,

Essai de voir ici => http://www.ziclick.fr/tutorial-jailb...-iphone4-ios51
--------------------
💻 MacBook Pro 15" HD Core i7 2,4 GHz | 16Go | SSD M4 512Go - OS X Mountain Lion 10.8 DP 2 (12A154q) 💻
📱 iPhone 4S 64Go - iOS 5.1 (9B179) 📱
🚲 Moustache Bikes - Smiling machines 🚲
Kamidh est déconnecté   Réponse avec citation
Vieux 21/03/2012, 13h28   #3
lorvic99
Nouveau membre
 
Date d'inscription: 21/03/12
Localisation: Namur, Belgique
Messages: 9
Disco: lorvic99 peut rentrer, mais pas en tennis
Citation:
Envoyé par Kamidh Voir le message
merci beaucoup à toi j'essaye tout de suite !
lorvic99 est déconnecté   Réponse avec citation
Réponse




Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Mac OS X lion server noté "installé" mais non installé dbruyere Mac App Store 4 17/03/2012 10h46
cydia moi972 iPhone 0 20/10/2011 18h44
Cydia ? Fred 80 iPad 10 28/09/2011 19h27
3Gs 3.0 + MAJ cydia jerlaboule iPhone 0 26/08/2009 21h29
CYDIA TIARETAHITI iPhone 0 14/08/2008 23h52


Fuseau horaire GMT +1. Il est actuellement 05h22.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Version française #20 par l'association vBulletin francophone
Search Engine Optimisation provided by DragonByte SEO v1.0.13 (Pro) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.
Resources saved on this page: MySQL 20,00%
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.
CNIL N°1009176