Ce forum est financé par l’affiche de publicités. Merci de désactiver votre bloqueur de publicités pour bénéficier de ses services.
  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Découvrez iOS 9 avec notre nouveau livre Les nouveautés d’iOS 9.
    Rejeter la notice

Dossiers podcast

Discussion dans 'iTunes' créé par INDURAIN13, 23 Février 2012.

  1. INDURAIN13

    INDURAIN13 Nouveau Membre

    Inscrit:
    23 Février 2012
    Messages:
    1
    J'aime reçus:
    0
    Bjr, je suis tout nouveau ici donc soyez conciliant avec moi !
    Fan de radio, j'ai beaucoup de podcast que je voudrait rang proprement dans ITunes. Par exemple j'ai des podcast de l'émission 2000 ans d'histoire, pris via iTunes ou via un autre logiciel. Quand j 'importe mon historique dans iTunes par dossier ou par fichier, j'ai alors deux dossiers avec la même illustration. Quand je mets les mêmes infos (nom,type,etc etc), j'ai toujours deux dossiers.

    Comment faire pour n'en avoir qu'un ? Merci à tous !
     
  2. wath68

    wath68 •••
    Club MacG

    Inscrit:
    2 Novembre 2007
    Messages:
    5 883
    J'aime reçus:
    776
    Hello.

    Clic droit sur le ou les morceaux / Obtenir des informations / Options /
    puis à "Type de contenu multimédia" choisir Podcast.

    Normalement cela devrait être bon après.

    Si tu as toujours deux dossiers séparés après ça, il faut vérifier les tags pour le tri (Artiste, Artiste de l'album, Album, etc...)
     
  3. Compoteman

    Compoteman Membre Junior

    Inscrit:
    13 Novembre 2010
    Messages:
    26
    J'aime reçus:
    0
    Bonjour, je me permets de remonter la discussion, quant à moi j'ai des podcasts de France Culture de 2009, en MP3, je voudrais donc qu'ils apparaissent en tant que tels mais "Type de contenu multimédia" dans Obtenir des informations > Options reste grisé (c'est Musique qui est sélectionné) ! Je ne comprends pas pourquoi...
     
  4. wath68

    wath68 •••
    Club MacG

    Inscrit:
    2 Novembre 2007
    Messages:
    5 883
    J'aime reçus:
    776
    Il me semble que cela arrive lorsqu'iTunes Match est activé.
    On ne peut plus changer le type.

    Peut-être essayer de désactiver ITM, changer le type, puis réactiver ITM.
     
  5. Compoteman

    Compoteman Membre Junior

    Inscrit:
    13 Novembre 2010
    Messages:
    26
    J'aime reçus:
    0
    Oui, merci beaucoup ! C'était bien à cause d'iTunes Match. D'ailleurs à ce sujet, l'upload (de plusieurs jours) est terminé mais les pochettes d'album ne s'affichent pas sur mon iPhone pour 99% des albums... J'ai fermé et rouvert l'app Musique mais ça ne change rien du tout, une idée ?

    (en fait qu'est-ce qui est censé se passer ? Toutes les pochettes sont téléchargées sur l'iPhone à la synchro iTunes Match ou il recommence à les télécharger à chaque fois qu'on bascule en mode Cover Flow ? Je doute que ça soit la deuxième solution, le temps que les pochettes arrivent on aurait déjà trouvé son album depuis longtemps !)
     

iOccasion - Achetez un produit Apple d'occasion

refurb Apple

Sujets similaires
  1. Yams Kasix
    Réponses:
    5
    Affichages:
    1 047
  2. fan-beatles
    Réponses:
    1
    Affichages:
    802
  3. john_dewinter
    Réponses:
    2
    Affichages:
    749
  4. Alexis176
    Réponses:
    3
    Affichages:
    1 398
  5. claudius
    Réponses:
    6
    Affichages:
    4 612
Chargement...

Partager cette page

Chargement...