1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Le saviez-vous ? Aidez la communauté en sélectionnant la "Meilleure réponse" à votre question !

impossible d'envoyer des messages avec le logiciel mail

Discussion dans 'Internet et réseau' créé par raou, 18 Novembre 2006.

  1. raou

    raou Membre Junior

    Messages:
    21
    J'aime reçus:
    0
    Points:
    0
    Meilleures réponses:
    0
    Bonjour,
    J'ai un prob avec la configuration de mail : impossible d'envoyer mes messages avec le serveur d'envoi neuf (smtp.neuf.fr), message d'erreur :
    «Ce message n'a pas pu être distribué. Tant qu'il ne pourra pas l'être, il demeurera dans votre Boîte d'envoi.
    Le serveur SMTP "smtp.neuf.fr" ne gère pas l'authentification . Veuillez vérifier vos réglages de compte et réessayer. »

    J'arrive cependant bien à recevoir mes messages grâce à mail
    Itou j'arrive bien à envoyer et recevoir des messages sur le site de 9 (webmail), mais au niveau pratique, c'est vraiment pas top.
     
  2. pascalformac

    pascalformac Légende Club MacG

    Messages:
    57 465
    J'aime reçus:
    1 693
    Points:
    113
    Meilleures réponses:
    2
    bonjour
    Et bien il semble que le Mac te donne la bonne piste
    problème d'authentification
    Il faudrait verifier quels sont les critères de reglages avancés de Mail concernant le neuf
    ( smtp.neuf.fr)
    mais ensuite l y a les reglages
    de port
    de SSL
    et de mode d'authentification
    ( il y en a differentes selon les smtp)

    et par ailleurs ceci n'est valable QUE si le neuf est ton FAI
    Sinon mettre les réglages du FAI
     
  3. Goli

    Goli Membre confirmé

    Messages:
    398
    J'aime reçus:
    13
    Points:
    0
    Meilleures réponses:
    0
    Salut
    Depuis qq jours, j'ai le même problème que toi, à ceci près que je suis sur club-internet.
    Le problème surgit uniquement en connexion ethernet ( pas de souci avec Airport ) et pour l'envoi des mails avec pièce jointe ! Ma configuration n'a pas changé : compte smtp toujours sur le port 110 et sans SSL.
    Détail intéressent : le Windaube avec Parallels subit le même sort !!
     
  4. Dj Léna S.

    Dj Léna S. Membre Junior

    Messages:
    16
    J'aime reçus:
    0
    Points:
    0
    Meilleures réponses:
    0
    Moi aussi j'ai la meme chose depuis quelques jours.... En webmail ca passe très bien par contre avec mail meme souci.... :mouais:
     
  5. jjj

    jjj Nouveau Membre

    Messages:
    5
    J'aime reçus:
    0
    Points:
    0
    Meilleures réponses:
    0
    Bonjour,

    J'ai exactement le même problème que raou sauf que j'utilise un compte Gmail et que donc le message d'erreur est le suivant :

    Ce message n'a pas pu être distribué. Tant qu'il ne pourra pas l'être, il demeurera dans votre Boîte d'envoi.

    L'adresse xxx@gmail.com de l'expéditeur a été rejetée par le serveur


    Je suis connecté en WiFi, j'utilise un Macbook et mon FAI est Neuf.
    Je ne sais vraiment pas quoi faire et c'est très urgent.:(
     
  6. pascalformac

    pascalformac Légende Club MacG

    Messages:
    57 465
    J'aime reçus:
    1 693
    Points:
    113
    Meilleures réponses:
    2
  7. pascalformac

    pascalformac Légende Club MacG

    Messages:
    57 465
    J'aime reçus:
    1 693
    Points:
    113
    Meilleures réponses:
    2
    j'ai demandé à un ami sur leneuf ( comme FAI) avec Mail
    réglages smtp avancés
    port 25
    le reste vide ( pas cocher SSL , ni mettre d'authentification ni remplir les champs)
     
  8. Dj Léna S.

    Dj Léna S. Membre Junior

    Messages:
    16
    J'aime reçus:
    0
    Points:
    0
    Meilleures réponses:
    0
    Je viens de regarder je suis configurée comme ca... Tjrs pas possible :(
     
  9. Mike Roméo

    Mike Roméo Membre Junior

    Messages:
    14
    J'aime reçus:
    0
    Points:
    0
    Meilleures réponses:
    0
    Nous avons le même prob à l'école où je bosse avec Oleane (orange). Réponse : on nous a piraté notre carnet d'adresse et donc on "envoie" trop de "merde" donc plainte des réceptionistes et déconnection de notre port de sortie par Oleane. On peut recevoir mais pour envoyer passer par webmail... pratique!!!
     
  10. Mike Roméo

    Mike Roméo Membre Junior

    Messages:
    14
    J'aime reçus:
    0
    Points:
    0
    Meilleures réponses:
    0
    Nous avons le même prob à l'école où je bosse avec Oleane (orange). Réponse : on nous a piraté notre carnet d'adresse et donc on "envoie" trop de "merde" donc plainte des réceptionistes et déconnection de notre port de sortie par Oleane. On peut recevoir mais pour envoyer passer par webmail... pratique!!!
     
  11. raou

    raou Membre Junior

    Messages:
    21
    J'aime reçus:
    0
    Points:
    0
    Meilleures réponses:
    0

    Super ca marche !
    Plus de probleme, mail fonctionne en émission et en réception
    :up:
     
  12. grafit

    grafit Nouveau Membre

    Messages:
    1
    J'aime reçus:
    0
    Points:
    0
    Meilleures réponses:
    0
    Depuis mi novembre, impossible pour nous aussi d'envoyer des mails dépassant quelques lignes, ou avec une pièce jointe, depuis n'importe lequel de nos mac en réseau.
    Et l'envoi d'un petit mail est treeeees leeeeeeeent !
    tout le reste fonctionne normalement.
    Après avoir tout testé sans résultat, configuration, modem, débit ADSL, etc, envoi depuis Mail ou Entourage en OS X, j'ai essayé un vieux OUTLOOK en systeme 9, comme ça, par hasard...:rolleyes:
    Et la, surprise, tout part sans problème, même des PJ de plusieurs mégas
    Je suppose donc qu'ils ont changé quelque chose chez Neuf, qui empèche les progranmmes de messagerie sur OSX de marcher normalement:(
     
  13. pascalformac

    pascalformac Légende Club MacG

    Messages:
    57 465
    J'aime reçus:
    1 693
    Points:
    113
    Meilleures réponses:
    2
    leneuf a souvent des problemes de courrier

    Passez par des solutions qui ne dépendent PAS de leur POP ou de leur SMTP

    gmail par exemple , qui reste , sur messagerie ( Mail, Entourage ou autre) totalement indépendant des régles de webmail du FAI
     
  14. Himeji

    Himeji Zen attitude Club MacG

    Messages:
    17 143
    J'aime reçus:
    2 246
    Points:
    113
    Meilleures réponses:
    0
    Appareil(s) Apple:
    iMac, iPad, iPhone
    Tout à fait. Et le jour où vous changez de FAI, vous n'avez pas à modifier vos coordonnées sur les sites où vous les avez laissé. :zen:
     
  15. PadawanMac

    PadawanMac Membre émérite

    Messages:
    944
    J'aime reçus:
    29
    Points:
    0
    Meilleures réponses:
    0
    Je relance le sujet car j'ai exactement le même probleme (une nlle fois) que les précédents. A savoir lorsque j'envoie un mail il ne se passe rien si ce n'est qu'il tente de se connecter en vain au serveur d'envoi.

    Pourtant je n'ai absolument pas touché ou modifié quoi que ce soit dans les paramètres. Tout semble correct mais rien à faire, en revanche aucun probleme pr la reception. J'utilise télé2.

    Un bug dans Mail ? Si quelkun a une idée, merci...

    A+
     
  16. dakar

    dakar Membre émérite

    Messages:
    590
    J'aime reçus:
    11
    Points:
    0
    Meilleures réponses:
    0
    salut, je pense que c'est parce que depuis le 3 janvier, il faut indiquer port 587 et plus port 25... Sur le site de Tele2, on demandait la semaine dernière de changer le port sous peine de ne plus pouvoir envoyer de mails..
    ben, moi je l'ai fait, et j'ai reconfiguré mes deux comptes de Mail ; eh bien, oui, je peux envoyer des messages par Mail, ils arrivent bien . MAIS je ne peux plus en recevoir sur Mail !! Mail se marche plus à la réception. Il faut que j'aille sur le site de webMail.Tele2 pour lire mes mails...j'ai téléphoné pour demander quoi faire pour que Mail marche de nouveau avec eux, on me dit que tous les paramètres sont bons chez eux, DONC il faut ré-installer Mail...!!

    Or, j'avais installé la MAJ 10.4.8 juste deux jours avant d'indiquer le port 587....Coïncidence ?
    -Question : A votre connaissance, cela pourrait-il venir de cette MAJ ? Mail a été un peu modifié, je vois. La MAJ a-t-elle changé quelque chose pour quelqu'un d'autre ?
    -Re-Question: où trouver Mail nouvelle version pour le réinstaller éventuellement ?
    -Re-Re question: où trouve-t-on ce truc qui a l'air miraculeux, intitulé GMail ??
    merci...
     
  17. pascalformac

    pascalformac Légende Club MacG

    Messages:
    57 465
    J'aime reçus:
    1 693
    Points:
    113
    Meilleures réponses:
    2
    oula que de questions

    forcer mail à ne pas ouvrir les PJ
    , ca se fait par des correctifs externes àMail , pas dans Mail ( dont le logiciel mentionné au dessus)

    souci depuis la derniere maj
    Alors là comme pour toutes les maj
    1-faire une verification-réparation des autorisations avant et après mise à jour

    2- en cas de soucis avec une maj , il est parfois utile de repasser une couche
    Il arrive parfois qu'une maj loupe un réglage ou un correctif et en la refaisant, sous sa forme combo ( combinée -combined) ca corrige ( pas toujours mais souvent)
    Aller la chercher là
    http://www.apple.com/fr/support/downloads/

    3- souci avec tele2
    je ne connais pas les réglages tele2
    Mais s'ils ont changé un port ou quelque chose il faut refaire les réglages de Mail en tenant compte de leurs infos

    soit en corrigeant les réglages dans les preferences de comptes
    soit
    en recommencant à zero ( à priori pas nécessaire) , juste les reglages ,

    au pire envisager de refaire Mail à fond ( pas du tout nécessaire ,s on en est pas là , loin de là.)

    Faudrait voir ce que ca donne avec un webmail aux reglages 100% indépendants de tele2 , je te parie à 90% que tout marcherait
    ( gmail par exemple)



    Pour la forme
    réinstalle Mail?
    Aucune raison
    si un jour cela s'avere nécessaire ( aucune raison à priori)
    Mail est sur le DVD et réinstallable seul , via pacifist ( shareware mais utilisable gratosse, il suffit d'attendre que la demande de licence s'en aille ( 30 secondes)

    http://www.osxfacile.com/pacifist.html
     
  18. dakar

    dakar Membre émérite

    Messages:
    590
    J'aime reçus:
    11
    Points:
    0
    Meilleures réponses:
    0
    Pascalformac, merci de ta réponse
    J'ai vérifié mon autorisation pour Mail - et en effet il m'a fallu la redonner. Mais c'est tjours pareil, Mail ne récupère pas mes messages sur le serveur télé2. Il faut que j'aille dessus pour les trouver.

    A ce sujet, je ne vois pas la différence avec :être obligé d'aller sur le serveur webmail.tele2 ; ou aller sur le serveur web.gmail. (que j'ai trouvé et étudié). Si j'ai bien compris, web.gmail n'envoie pas non plus les messages sur Mail? on ne les trouve que sur ce serveur ? Est-ce bien cela ? si oui, je peux donc rester sur télé2.

    J'ai l'impression que la MAJ s'est bien faite, car quand j'ouvre Mail, mon Mac affiche une fenetre différente de celle d'avant, et on me dit de prendre connaissance des nouveautés.

    Enfin, s'il me fallait réinstaller Mail, peux-tu vérifier sur ton DVD et me dire où est Mail... moi je ne le vois pas sur le mien, il doit être DANS un dossier, mais lequel ?..
    merci de ton aide...mon problème est entier, Mail ne récupère pas les messages, ou alors c'est télé2 qui ne les transmet pas , bien que j'aie bien configuré le compte..je vais les secouer un peu..
     
  19. dakar

    dakar Membre émérite

    Messages:
    590
    J'aime reçus:
    11
    Points:
    0
    Meilleures réponses:
    0
    Pawanmac, peux-tu maintenant te servir de Mail avec télé2 ? nous avons le même problème tous les deux de réception de mails de la part de télé2 -mais j'avais mis le bon réseau...donc, soit il y a un bug sur Mail (et à vous lire tous, j'en ai bien l'impression...) soit c'est télé2 qui foire ou un autre serveur.
    as-tu fait les réglages nouveaux ? est-ce que ca marche chez toi ?
     
  20. greg2

    greg2 Membre émérite

    Messages:
    682
    J'aime reçus:
    9
    Points:
    0
    Meilleures réponses:
    0
    J'ai le même problème avec Télé2... J'ai essayé de configurer le serveur smtp.tele2.fr sur le port 587 mais rien n'y fait. Je ne parviens toujours pas en envoyer de message.
     

Partager cette page

Les derniers dossiers: