1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Je n'arrive pas a me connecter sur internet

Discussion dans 'iPod' créé par kilakos, 6 Septembre 2009.

  1. kilakos

    kilakos Membre

    Messages:
    71
    J'aime reçus:
    1
    Score des trophées:
    0
    Meilleures réponses:
    0
    Bonjour, voila j'ai un ipod touch depuis hier. Mais le probleme est que quand je branche mon modem internet, mon touch ne se connecte pas à internet. Mon modem (netgear) donne bien de l'internet a mon mac centrale et au mac de mon père en mode wi-fi, donc j'ai le wi-fi lol :) Donc voila je voudrai savoir comment aller sur l'internet de mon modem avec mon touch. Je vous dis ce que j'ai tenté : je vais dans reglages/wi-fi/je met sur la ligne wi-fi le petit bouton en bleu/j'attends que tous les réseaux apparaissent. Mais le problème est que je ne vois pas le mien apparaître ... Donc je ne peux pas le sélectionner puis mettre mon mot de passe et ainsi me connecter. Dois-je faire des réglages, pour que mon modem devienne apparent ?? Que dois-je faire?

    Ps : Je sais que c'est possible puisqu'un information était venu pour le faire sur l'ordinateur de mon père, mais bon il vient tous les 200 ans...

    Merci, kilakos

    En farfouillant un peu lus, je suis aller dans mon routeur, c'est-a-dire j'ai tapé sur internette : http://puis les chiffres qui correspondent à mon routeur. Donc ça m'a enmené sur une page internet avec touuuuutes les informations sur mon modem. Mais le probleme est que j'y suis perdus, je ne sais pas ou cliquer et ne veux pas faire de betises. Donc merci de me guider aussi dans cette page

    Re merci, kilakos
     
  2. fransik

    fransik Membre confirmé

    Messages:
    374
    J'aime reçus:
    33
    Score des trophées:
    0
    Meilleures réponses:
    0
    ...bonjour,

    as tu essayé "Réglages > Wi-Fi > Autre" sur l'iPod Touch?
    Le nom du réseau est probablement masqué, et il faudrait alors le rentrer à la main.

    Mais si c'est bien le cas, il faudra peut-être bien aussi le faire à chaque fois...
    C'est du moins c'est mon cas, il semble y avoir un souci à ce niveau sur l'iPhone/ le touch.

    Si jamais ça devait être le cas donc, autant sacrifier cette invisibilité du réseau, sachant qu'elle n'offre strictement aucune protection.
    En WPA2, la différence est quasi-nulle, à ceci-près que iPhone/ iPod Touch n'ont plus de problème de connection.

    :zen:
     
  3. kilakos

    kilakos Membre

    Messages:
    71
    J'aime reçus:
    1
    Score des trophées:
    0
    Meilleures réponses:
    0
    Oui, j'ai essayer autres et tout. Mais ils me disent impssoble de trouver le resau... Donc comment sacrifier cette invisibilité?? Et c'est quoi le WPA2??
     
  4. Macuserman

    Macuserman iMédecin Club MacG

    Messages:
    6 345
    J'aime reçus:
    416
    Score des trophées:
    180
    Meilleures réponses:
    0
    Appareil(s) Apple:
    iMac, MacBook Air, iPad, iPhone, iPod/touch, Autre(s)
    Ton réseau, il apparaît dans la liste de tes réseaux WiFi proposés par l'iPod?!
    --> NON.

    Alors, je vais te demander une petite capture d'écran stp. :)

    ---------- Nouveau message ajouté à 15h02 ---------- Le message précédent a été envoyé à 15h00 ----------

    WPA2 est un standard de protection plus élevé (plus sécurisé) que le WEP. :)
     
  5. kilakos

    kilakos Membre

    Messages:
    71
    J'aime reçus:
    1
    Score des trophées:
    0
    Meilleures réponses:
    0
    Maintenant que j'ai enlevé l'invisibilité du reseau, je vois mon eseau, meme que quand je m'en eloigne, le signale baisse et quand je m'en approche il augmente ^^bref, je clic sur mon reseau mais la ils me demandes plein de truuuuc, présentés comme ca :

    Adresse IP

    DHCP BootP Statiques

    Adresse IP
    Masque de ss-rés.
    routeur
    DNS
    Dom. de recherche
    Identifiant client

    HTTP Proxy

    Désactivé Manuel Auto

    Voila, que dois-je remplire?? si je me souviens bien quand l'informatitien était venu il était allé sur le site du routeur et avait dut accepter par exemple que l'ordi de mon pere se connecte à mon routeur, sa vous dit quelque chose ??

    Merci, kilakos
     
  6. Macuserman

    Macuserman iMédecin Club MacG

    Messages:
    6 345
    J'aime reçus:
    416
    Score des trophées:
    180
    Meilleures réponses:
    0
    Appareil(s) Apple:
    iMac, MacBook Air, iPad, iPhone, iPod/touch, Autre(s)
    Oui, via les adresses MAC (et pas Mac), MAC.
    Un "filtre" qui dit au routeur que tel ou tel ordi, ou "device" peut se connecter.

    Tu dois rentrer ton MotDePasse sur l'iPhone! :)
    Clique sur le réseau et rentre le MDP. :)
     
  7. fransik

    fransik Membre confirmé

    Messages:
    374
    J'aime reçus:
    33
    Score des trophées:
    0
    Meilleures réponses:
    0
    ...re- bonjour.

    De quoi parles-tu là?

    Une étape après l'autre, toute précipitation participe seulement à une plus grande confusion...

    Ton réseau est maintenant visible?
    Jettes donc un coup d'œil à la copie d'écran ci-jointe:
    - soit tu sélectionnes le réseau avant, et il te suffit d'entrer le mot de passe,
    - soit le réseau est toujours invisible, et il te faut entrer nom du réseau et mot de passe.

    Sur le iPod Touch:
    "Réglages > Wi-Fi" choisir "Réseau_perso_X" (Ton réseau) ou "Autre"

    Macusermann te demandais une copie d'écran, ce ne serait effectivement pas inutile.
    Essaie aussi d'être clair dans la formulation du problème, ça aide :siffle: et n'oublie pas que nous ne voyons pas ce que tu as à l'écran, ni tout ce que tu fais...

    A plus
    :zen:
     
  8. Macuserman

    Macuserman iMédecin Club MacG

    Messages:
    6 345
    J'aime reçus:
    416
    Score des trophées:
    180
    Meilleures réponses:
    0
    Appareil(s) Apple:
    iMac, MacBook Air, iPad, iPhone, iPod/touch, Autre(s)
    Une bonne explication de la part de mon ami fransik!
    Donc si possible une capture d'écran de ton iPhone (WiFi ON) et de ta page web du routeur.
    (Pomme+maj+3).
     
  9. kilakos

    kilakos Membre

    Messages:
    71
    J'aime reçus:
    1
    Score des trophées:
    0
    Meilleures réponses:
    0
    [​IMG][​IMG]

    Voila les photos just sur la deuxieme photo il y a écrit 0 devant port, ne vs en faite pas, normalment il n'y a rien, sa dut etre mis par moi sans le savoir, mais je l ai enlevé

    Ps quand je click sur mon reseau, nommé zeus , ils me demandent aucun mot de passe et au bout de 2 sec ils me disent impossible de rejoindre le réseau "zeus". donc je fais arreter et je clic sur la fleche qui se trouve en face de zeus et la j'ai les deux premières photos qui apparaissent
     
  10. Macuserman

    Macuserman iMédecin Club MacG

    Messages:
    6 345
    J'aime reçus:
    416
    Score des trophées:
    180
    Meilleures réponses:
    0
    Appareil(s) Apple:
    iMac, MacBook Air, iPad, iPhone, iPod/touch, Autre(s)
    Dans "Périphériques connectés", je pourrais avoir une capture s'il te plaît?!
    Je crois que c'est la dedans qu'on va pouvoir résoudre ton problème.

    :)
     
  11. kilakos

    kilakos Membre

    Messages:
    71
    J'aime reçus:
    1
    Score des trophées:
    0
    Meilleures réponses:
    0
    Oui voila mais lis la premiere photo, apparemment on ne peut rien faire sur cette page, donc, je ne pourrai pas me connecter avec mon touch ?? ou pour pouvoir modifer quelquechose, je dois modifier certaines securités?

    Ps la deuxieme photo a les informations caché par simple securité, je ne vs accuses de rien mais ils existe d'autres personne qui ... Bref
     
  12. kilakos

    kilakos Membre

    Messages:
    71
    J'aime reçus:
    1
    Score des trophées:
    0
    Meilleures réponses:
    0
    Aide svp ...:confused: ya personne?:confused:
     
  13. Macuserman

    Macuserman iMédecin Club MacG

    Messages:
    6 345
    J'aime reçus:
    416
    Score des trophées:
    180
    Meilleures réponses:
    0
    Appareil(s) Apple:
    iMac, MacBook Air, iPad, iPhone, iPod/touch, Autre(s)
    Est ce que tu as "Wireless Settings" ?!
    Parce que là tu peux accéder à la liste des appareils autorisés à se connecter: "Setup access list".
    Ou équivalents français! =)

    Voilà une capture de mon routeur:
    [​IMG]
     
  14. kilakos

    kilakos Membre

    Messages:
    71
    J'aime reçus:
    1
    Score des trophées:
    0
    Meilleures réponses:
    0
    ouai j'ai parametre sans fil, si ma traduction est bonne et si c'est ce que tu cherches... (ca correspond a la première photo, le nom SSID je l'ai aussi éffacer sur photoshop ^^). Que dois-je faire sur cette fenetre?? Cliquer sur setting acces list ?? si c'est le cas regarde la photo 2, les noms des périphériques et adresse mac on été volontairement effacés sur photoshop. Enfin bref dis moi ce que je dois faire et écrire, si il y a un truc a écrire.

    Merci, kilakos
     
  15. Macuserman

    Macuserman iMédecin Club MacG

    Messages:
    6 345
    J'aime reçus:
    416
    Score des trophées:
    180
    Meilleures réponses:
    0
    Appareil(s) Apple:
    iMac, MacBook Air, iPad, iPhone, iPod/touch, Autre(s)
    Tu cliques sur "ajouter" dans la seconde fenêtre.

    Ensuite tu rentres le nom de l'appareil, disons iPhone.
    Tu vas sur l'iPhone, tu vas dans paramètres, puis général puis information.
    Tu relèves l'adresse WIFI de l'iPhone.

    Tu la rentres comme adresse Mac depuis ton routeur. Et tu fais actualiser ou apply.
    Tu retournes sur l'iPhone, tu vas dans tes réglages WiFi, et tu essaies de te connecter au réseau sans fil!

    OK? :)
     
  16. kilakos

    kilakos Membre

    Messages:
    71
    J'aime reçus:
    1
    Score des trophées:
    0
    Meilleures réponses:
    0
    JE T'AIMEEEEEEEEEEEEEE
     
  17. Macuserman

    Macuserman iMédecin Club MacG

    Messages:
    6 345
    J'aime reçus:
    416
    Score des trophées:
    180
    Meilleures réponses:
    0
    Appareil(s) Apple:
    iMac, MacBook Air, iPad, iPhone, iPod/touch, Autre(s)
    Euuuh… ça a fonctionné? :)
     
  18. kilakos

    kilakos Membre

    Messages:
    71
    J'aime reçus:
    1
    Score des trophées:
    0
    Meilleures réponses:
    0
  19. Macuserman

    Macuserman iMédecin Club MacG

    Messages:
    6 345
    J'aime reçus:
    416
    Score des trophées:
    180
    Meilleures réponses:
    0
    Appareil(s) Apple:
    iMac, MacBook Air, iPad, iPhone, iPod/touch, Autre(s)
    Tant mieux!
    ravi d'avoir servi! =)
    Je postule comme possible prochain modo, pense à moi! :)
     
  20. kilakos

    kilakos Membre

    Messages:
    71
    J'aime reçus:
    1
    Score des trophées:
    0
    Meilleures réponses:
    0
    Bien sur, juste envoie moi un message, parce que je ne passe pas souvent sur le forum, à part quand j'ai un problème, mais je te mets aller un 17-18/20 :). Un dernier petit test, lol, voilà là j'ai un mac book pro que je voudrai connecter a mon modem comme avec le touch, je vais sur la page internet de mon routeur et tout, configurer la liste d'accès je rentre le nom de l'appareil et tu sais il faut metre l'adresse mac, mais je ne sais pas ou la trouver, peux-tu me dire comment faire? En gros je cherche, ce que j'ai trouvé sur l'iphone en faisant : Tu vas sur l'iPhone, tu vas dans paramètres, puis général puis information. Tu relèves l'adresse WIFI de l'iPhone.

    Merci, kilakos

    ---------- Nouveau message ajouté à 20h26 ---------- Le message précédent a été envoyé à 20h02 ----------

    Tien je crois l'avoir trouvé, regarde comment je crois l'avoire trouvée, dis moi si c'est bon : je vais dans la pomme/ a propos de ce mac/plus d'info/reseau/configuration/ethernet/ et je relève l'adresse matérielle (mac). Est-ce ca? si oui bon ba alors je suis allé après de nouveau sur la page internet de mon routeur, meme chause : liste d'accès des stations sans fil. Puis je fais la meme chose que j'avais fait pour le touch. Mais voila mon mac ne se connecte pas.

    Merci, kilakos
     

Partager cette page

Chargement...

iOccasion - Achetez un produit Apple d'occasion

Les derniers deals sur Ebay

Les derniers dossiers: