Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.
  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Découvrez macOS Sierra avec notre nouveau livre Les nouveautés de macOS Sierra.
    Rejeter la notice

MacOS 9 et le partage de fichier

Discussion dans 'Classic Mac' créé par Sid, 2 Mars 2000.

  1. Sid

    Sid Membre Junior

    Inscrit:
    1 Mars 2000
    Messages:
    44
    J'aime reçus:
    0
    Y a-t-il quelqu'un qui peut me dire pourquoi, quand je partage un dossier de mo disque dur, sous MacOS 9, tous les volumes actuellement montes sont visibles quand on vient se loguer sur mon ordinateur. Pourtant si je regarde les elements partages, les volumes ne le sont pas.

    Merci bien
     
  2. -anonyme-

    -anonyme- Légende

    Inscrit:
    1 Février 2004
    Messages:
    51 425
    J'aime reçus:
    33
    Dans le Tableau de bord "Partage de fichier", clique sur l'onglet "Utilisateur et groupe", Sélectionne un dossier partagé, clique sur le bouton "ouvrir", dans la nouvelle fenetre qui s'ouvre choisi "partage" dans le menu déroulant "afficher :" et décoche l'option "Autoriser l'accés à tous les disques".

    Répéte cette opération sur les autres dossiers partagé si tu en as d'autres bien sur.
    Cela devrait résoudre ton ptoblème.
     

Partager cette page

Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple