Ce forum est financé par l’affiche de publicités. Merci de désactiver votre bloqueur de publicités pour bénéficier de ses services.
  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Découvrez OS X El Capitan avec notre nouveau livre Les nouveautés d’OS X El Capitan.
    Rejeter la notice

"Mail" reçoit mais n'envoie pas...

Discussion dans 'FAI et réseau Mac' créé par Bonjour, je suis Mac., 7 Janvier 2008.

Modérateurs: Nephou
  1. Bonjour, je suis Mac.

    Bonjour, je suis Mac. Membre Junior

    Inscrit:
    5 Janvier 2008
    Messages:
    12
    J'aime reçus:
    1
    Bonjour & bonne année @ vous tous !

    Nouvel utilisateur d'un Macbook (et heureux de l'être ! - je me répète ?), je rame quant à sa configuration...

    le logiciel Mail reçoit bien mes mails depuis mon compte Yahoo!mail mais il ne veut pas en envoyer ! Il me redemande mon MdP en me disant que mon compte yahoo!mail l'a refusé... ; message d'erreur en PJ.

    Si vous vouliez bien me filer une fois encore un petit coup de pouce...

    Merci.

    PS : si quelqu'un pouvait me dire comment faire apparaître les images dans mes posts, ce serait cool :)
     
  2. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 755
    J'aime reçus:
    1 813
    il y a plusieurs fils sur la bonne configuration complete yahoo ( dont smtp)
    ca dépend aussi du choix imap - pop
    et du FAI

    pour les images
    il y a aussi des fils entiers dediés ( dont un enorme avec tutos et exemple)
     
    anneee aime ça.
  3. Bonjour, je suis Mac.

    Bonjour, je suis Mac. Membre Junior

    Inscrit:
    5 Janvier 2008
    Messages:
    12
    J'aime reçus:
    1
    Hello !

    J'ai bien cherché et ne trouve toujours pas comment configurer "Mail" ou "yahoo" pour envoyer des mails...

    J'ai bien configuré le compte pop3 sur yahoo et le "seveur smtp" (?) mais rien n'y fait... je reçois sans problème, mais n'arrive toujours pas à envoyer !!!!!

    Si quelqu'un peut m'aider... merci d'avance.
     
  4. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 755
    J'aime reçus:
    1 813
  5. Bonjour, je suis Mac.

    Bonjour, je suis Mac. Membre Junior

    Inscrit:
    5 Janvier 2008
    Messages:
    12
    J'aime reçus:
    1
    Re...

    J'ai bien trouvé cette discussion (merci de m'avoir retransmis le lien), et ai bien suivi les instructions... mais cela ne fonctionne toujours pas.

    le serveur smtp (smtp.mail.yahoo.fr:monadressemail@yahoo.fr) reste déconnecté et je ne peux envoyer de mail... serait-ce mon fournisseur d'accès qui bloque (Câble) ? Je n'arrive pas à configurer cette boite !

    encore merci...
     
  6. twinworld

    twinworld Vétéran
    Club MacG

    Inscrit:
    4 Janvier 2007
    Messages:
    7 766
    J'aime reçus:
    407
    est-ce que vous avez essayé en mettant l'adresse smtp de votre FAI, comme cela est conseillé dans le fil en lien ci-dessus ?

    [edit: ah oui... on dirait] et en mettant smtp.FAI.fr:nomUtilisateur ?
     
  7. Bonjour, je suis Mac.

    Bonjour, je suis Mac. Membre Junior

    Inscrit:
    5 Janvier 2008
    Messages:
    12
    J'aime reçus:
    1
    Bonjour,

    J'ai essayé en mettant : smtp.estvideo.fr:XXXXXX@yahoo.fr (avec authentification = aucune, ou authentification = mdp)...

    mais ça ne fonctionne toujours pas comme ça.
     
  8. VLG

    VLG Membre confirmé

    Inscrit:
    29 Juin 2007
    Messages:
    312
    J'aime reçus:
    13
    Depuis quelques jours, j'ai un problème d'envoi moi aussi... Mon compte yahoo est correctement configuré, en tant que pop et smtp. Mais dès que j'envoi un message, il me met un message d'erreur comme quoi mon serveur d'envoi est déconnecté et me propose de trouver un nouveau serveur. Pourtant dans les préférences du compte je n'ai rien touché et tout est absolument normal... Est-ce une erreur de la part de yahoo? Que dois-je faire, c'est carrément problématique?
     
  9. richard-deux

    richard-deux Accro à MacG
    Club MacG

    Inscrit:
    10 Mars 2004
    Messages:
    2 617
    J'aime reçus:
    367
    Même problème avec Yahoo depuis une bonne semaine. :siffle:
    J'ai aussi remarqué que dorénavant je n'ai plus besoin de logger sur la page d'accueil du site Yahoo alors qu'auparavant il fallait se connecter tous les jours.
     
  10. VLG

    VLG Membre confirmé

    Inscrit:
    29 Juin 2007
    Messages:
    312
    J'aime reçus:
    13
    Voilà qui me rassure... merci, y'a plus qu'à attendre alors si je comprends bien
     
  11. Bad4You

    Bad4You Nouveau Membre

    Inscrit:
    1 Septembre 2006
    Messages:
    2
    J'aime reçus:
    0
    Moi de même depuis aujourd'hui????
    que ce passe t'il???
     
  12. VLG

    VLG Membre confirmé

    Inscrit:
    29 Juin 2007
    Messages:
    312
    J'aime reçus:
    13
    c'est carrément pénible... Faudrait que se bouge un peu les fesses!
     
  13. calireno

    calireno Membre Junior

    Inscrit:
    7 Juin 2006
    Messages:
    27
    J'aime reçus:
    0
    bonjour,

    depuis quelques jours j'ai exactement le meme probleme, mon compte mail sur thunderbird: impossible d'envoyer des mails mais je peux en recevoir.

    Mon compte sur thunderbird fonctionnait parfaitement jusqu'à présent !

    wait and see?
     
  14. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 755
    J'aime reçus:
    1 813
    de quel compte parles tu?
    comme les autres? yahoo?

    sinon préciser ou
    attendre
    ou
    refaire ton smtp
     
  15. calireno

    calireno Membre Junior

    Inscrit:
    7 Juin 2006
    Messages:
    27
    J'aime reçus:
    0
    moi aussi sur yahoo ca bugge, le peu de mail qui partent arrivent très en retard.....
     
  16. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 755
    J'aime reçus:
    1 813
    comme certains partent la cause probable en découle
    c'est coté serveurs
    rien ne t'empêche d'appliquer les mesures de réparation usueelles ( détaillées dans des dizaines de fils)
    dont refaire ton smtp
    mais c'est sans doute inutile
     
  17. Gallagher

    Gallagher Membre confirmé

    Inscrit:
    7 Décembre 2005
    Messages:
    150
    J'aime reçus:
    6
    Ouf... je me sens moins seul tout à coup. Pour ma part ça fait quelques jours que ça galère pour l'envoi de messages. Mais depuis aujourd'hui la galère s'est changé en impossibilité totale d'envoyer le moindre message!!!
    C'est vraiment pénible mais manifestement ça vient de yahoo...:mad:
     
  18. jinghong

    jinghong Membre Junior

    Inscrit:
    30 Janvier 2007
    Messages:
    45
    J'aime reçus:
    0
    Bonjour,
    Avez-vous vu une amélioration?
    Ce matin pour ma part, je ne peux toujours pas envoyer mais je reçois sans problème. Et cela depuis une semaine.
    Ce peut-il que le port sortant ait été changé?
    Bonne journée.

    (compte Yahoo)
     
  19. VLG

    VLG Membre confirmé

    Inscrit:
    29 Juin 2007
    Messages:
    312
    J'aime reçus:
    13
    Pour ma part, cela dépend des moments, parfois cela passe, parfois il continue à me dire que mon serveur sptm est introuvable... Cela commence à bien faire! Les pièces jointes créent systématiquement des problèmes, ainsi que les réponses aux mails entrants. Toute ma config est bonne, cela ne peut venir que de yahoo, mais le bug commence à trainer sérieusement... Quelqu'un aurait-il des infos sur une lacune de yahoo?
     
  20. VLG

    VLG Membre confirmé

    Inscrit:
    29 Juin 2007
    Messages:
    312
    J'aime reçus:
    13
Modérateurs: Nephou

iOccasion - Achetez un produit Apple d'occasion

refurb Apple

Sujets similaires
  1. sisyphe
    Réponses:
    9
    Affichages:
    1 298
  2. sisyphe
    Réponses:
    0
    Affichages:
    898
  3. lambert
    Réponses:
    5
    Affichages:
    2 288
  4. nouvo
    Réponses:
    5
    Affichages:
    1 582
  5. cpps
    Réponses:
    1
    Affichages:
    1 352
Chargement...

Partager cette page

Chargement...