1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Problème avec airport depuis que j'ai installé l'anti-virus Virus Barrier

Discussion dans 'Internet et réseau' créé par saverose, 6 Janvier 2007.

Modérateurs: Nephou
  1. saverose

    saverose Membre

    Messages:
    95
    J'aime reçus:
    3
    Score des trophées:
    0
    Meilleures réponses:
    0
    Bonjour,
    j'ai installé l'anti-virus Virus Barrier, et depuis j'ai des problèmes avec airport, en fait je n'ai plus le logo qui s'affiche en faut pour voir l'état du réseau internet, mais j'ai un tour qui représente le logiciel Virus Barrier à la place, et en plus quand je démarre safari, il faut à chaque fois que je fasse "diagnostic réseau" et que je sélectionne mon réseau wanadoo et que je rentre la clef wep.
    Pouvez vous m'aider?
    J'ai désinstaller l'anti virus et pourtant j'ai toujours cette tour en haut et toujours pas de logo airport.
    Merci d'avance.
    Celine
     
  2. Gidéhef

    Gidéhef Membre confirmé

    Messages:
    257
    J'aime reçus:
    9
    Score des trophées:
    25
    Meilleures réponses:
    0
    VirusBarrier n'interfère pas avec le réseau. Il se contente d'analyser ce qui entre. En revanche, il installe un complément de menu dans la partie droite de la barre des menus, qui permet d'accéder rapidement aux logiciels d'Intégo, soit, ici, VirusBarrier et NetUpdate.

    S'il n'y a pas assez de place pour afficher tous les compléments de menus, ce sont ceux qui sont le plus à droite qui disparaissent les premiers. Ce qui doit être le cas pour la petite icone d'accès aux commandes de réseau airport.

    Le problème de Safari ressemble plutôt à un problème de réglage de proxy. N'as-tu pas installé aussi NetBarrier ? Il faudrait alors le configurer. Sinon, vérifie le réglage de proxi dans les préférences de Safari, onglet Avancées.
     
  3. saverose

    saverose Membre

    Messages:
    95
    J'aime reçus:
    3
    Score des trophées:
    0
    Meilleures réponses:
    0
    Merci beaucoup c'était effectivement dans le réglage des préférences de safari.
    Merci encore ;)
     
Modérateurs: Nephou

Partager cette page

Chargement...

iOccasion - Achetez un produit Apple d'occasion

Les derniers deals sur Ebay

Les derniers dossiers: