etudiant69
Réactions
715

Inscrit
Dernière visite

Messages de profil Activité récente Derniers messages À propos

  • Bonjour bonne Anniversaire à toi je me suis inscrit sur ce forum en espèrent trouver une réponse
    Hier j'ai installer la version mountain lion sur mon iMac le problème n'est pas qu'il rame mais que quand je lance photo booth ou FaceTime cela m'indique aucune caméra trouve pourtant avant l'installation de cette version elle marchait donc je possède une caméra que faire pour qu'elle marche ?
    Merci d'avance cordialement et encore bon anniversaire
    :)
    (=> http://forums.macgeneration.com/images/reputation/reputation_pos.gif)

    Pas de soucis! :zen: ... Ça m'a permis de m'entrainer un peu en même temps! :p :D

    Mais n'hésite pas à revenir pour l'améliorer selon ton usage... C'est très personnel une action Automator! :) En tout cas, rien ne t'empêche de la modifier en la réouvrant avec Automator. :up: Mais, chose curieuse, je l'ai fait plusieurs fois en la créant, et j'ai eu l'impression que plusieurs actions disparaissaient... :confused:
    Ce serait mon plus vif souhait, voire mon plus cher désir :). Malheureusement, je pars demain en vacance au pays où il n'y a pas de connexion. Ce qui veut dire que je serais une crapule inutile :D
    Deux loupiots, ça doit monopoliser toute l'attention. (y compris la nuit peut-être)

    Et le mariage, c'était sympa?
    Oui mais depuis que je suis re-maman, c'est vrai que c'est dur de suivre. Alors je me connecte un peu moins... :rateau:
  • Chargement…
  • Chargement…
  • Chargement…