• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Résultats de la recherche

  1. ikeke

    Entretien du MBA

    Bonjour, Que conseilleriez vous pour le nettoyage du clavier, de la coque alu et de l'écran ? Je suppose que vous ne nettoyez pas tous ces éléments de la même façon, quels sont vos secrets pour maintenir votre MBA tout propre ? :D Merci d'avance.
  2. ikeke

    MBP 13 et couleurs

    Bonjour, Je viens de m'acheter un MBP 13 pouces. Je trouve que les couleurs sont assez pales, existerait-il un utilitaire permettant de modifier le contraste sans passer par la calibration intégrée ? Autant sur mon imac la calibration était facile a faire autant sur le MBP je n'arrive pas à un...
  3. ikeke

    Un vrai outil de recherche ?

    Bonjour, Spotlight c'est franchement génial pour rechercher tout ce qui est indexé mais pour ce qui ne l'est pas franchement c'est la galère. Par exemple, j'ai essayé de trouver où le fichier ipsw téléchargé par itunes pour mettre a jour un iPhone a été stocké mais vu qu'il ne doit pas être...
  4. ikeke

    Luminosité qui revient au maximum

    Bonsoir, Je viens vers vous car en novice dans le monde mac, je rencontre un souci avec la luminosité de l'écran. Je la met au minimum mais celle ci revient au maximum quand je relance l'iMac après arrêt complet (pas eu de souci avec la suspension d'activité). Cependant ce phénomène ne se...
  5. ikeke

    Impossible de supprimer Opéra...

    ... que je n'ai d'ailleurs pas installé. Bonjour, Je rencontre le problème suivant: Je me suis apperçu qu'opéra était installé sur mon système car en voulant ouvrir un fichier *.swf c'est opéra qui s'est lancé. Cependant, je n'ai jamais installé opéra, je n'utilise en effet comme navigateur...
  6. ikeke

    Accès distant depuis un PC: clavier en anglais.

    Bonjour, Lorsque j'essaie de prendre la main sur mon Mac depuis un PC par le partage d'écran ou par Logmein, le clavier est en QWERTY. Pourtant quand je regarde le paramètrage, le drapeau indique bien un clavier Français. Si je me déconnecte et que je reviens bosser en local dessus, le clavier...