• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Résultats de la recherche

  1. J

    installation d'une version obsolète de JAVA

    Bonjour à tous. Je viens d'acheter un MacBook Pro OS X El Capitan version 10.11.6. J'ai voulu installer un logiciel de statistique (Jump 9) qui date d'il y a quelques années mais j'ai reçu le message suivant: "l'installation de l'ancien moteur d'exécution JAVA SE 6 est nécessaire pour ouvrir...