Résultats de la recherche

  1. cedrique30

    iMac Installation de OS X Lion ou + sur iMac 2009 impossible

    Oui j'ai parlé de iTunes a la place de l'AppStore désolé. Car, au départ, on peut passer par l'App Store pour télécharger les mises à jours / mises à niveaux officielles. Malheureusement, pas moyen d'installer ElCapitan en passant par les téléchargements officiels et non officiels. Quand on...
  2. cedrique30

    iMac Installation de OS X Lion ou + sur iMac 2009 impossible

    Bonjour. J'ai un iMac de fin 2009 21,5" sur lequel je peux installer sans problèmes Snow Léopard 10.6.8 mais pas les versions plus récentes de OSX. Je vois sur internet qu'il est compatible avec les versions plus récentes de OS X comme High Sierra. J'ai essayé de lancer l'installation (El...