• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Résultats de la recherche

  1. L

    10.6 Snow Leopard DVD-Rom 10.6 pour MacBook 10.5

    Merci tes conseils.
  2. L

    10.6 Snow Leopard DVD-Rom 10.6 pour MacBook 10.5

    Bonjour et merci de ta réponse. C'est donc un MacBook 4,1 en 10.5.8 Intel Core 2 Duo, ; 2,4 GHz avec 2 Go de mémoire.
  3. L

    10.6 Snow Leopard DVD-Rom 10.6 pour MacBook 10.5

    Bonjour Je dispose d'un MacBook en 10.5.8 (Intel Core 2 Duo - version du noyau : Darwin 9.8.0) et j'aimerais savoir si je peux utiliser le DVD-Rom d'installation d'un autre MacBook ultérieur pour évoluer en version 10.6 ou si je dois nécessairement acheter Snow Leopard via Apple… Merci...
  4. L

    Microsoft 2001 est-il compatible avec BootCamp 4 ?

    Un grand merci Edd (et à Rémy aussi). :up:
  5. L

    Microsoft 2001 est-il compatible avec BootCamp 4 ?

    Merci Edd. Qu'entends-tu exactement par : "Du coup, si tu as besoin d'Office sur Windows, ça vaut peut-être le coup de passer à un abonnement Office 365 qui te permettra d'installer la dernière version sous OSX et sous Windows durant toute la durée." ? Si j'opte pour l'achat d'Office sur...
  6. L

    Microsoft 2001 est-il compatible avec BootCamp 4 ?

    Bon, comme j'ai remis un lien photo, ça me dit que tu ne verras pas le message tant qu'on modérateur ne l'aura pas approuvé… Il y a donc marqué pour Word © 1983-2001 ---------- Nouveau message ajouté à 14h54 ---------- Le message précédent a été envoyé à 14h51 ---------- Un grand merci...
  7. L

    Microsoft 2001 est-il compatible avec BootCamp 4 ?

    Je te crois sur parole mais je viens d'ouvrir le CD-Rom d'installation (je te le concède, il s'appelle exactement : Microsoft Word Mac 2001) et quand tu double-cliques, voilà ce que tu vois...
  8. L

    Microsoft 2001 est-il compatible avec BootCamp 4 ?

    Merci pour ta rapidité Rémy. Oui, il s'agit bien d'Office Mac 2001 et oui, je l'utilise bien sous Mac OS X 10.6.8… Impossible de trouver BootCamp (collé ou pas) sur mon Mac par contre. As-tu une idée de l'endroit où il se cache ? ;)
  9. L

    Microsoft 2001 est-il compatible avec BootCamp 4 ?

    Bonjour J'ai deux questions auxquelles je ne parviens pas à trouver de réponse. J'ai un iMac sous Mac OSX 10.6.8 et j'utilise Microsoft 2001. Afin de pouvoir télécharger SDL Trados, un logiciel de traduction pro, je dois au préalable : • télécharger Windows 7 pour pouvoir • télécharger...
  10. L

    Sujet unique Présentez-vous [v.2]

    Bonjour tout le monde Je m'appelle Laurence, je suis utilisatrice Mac depuis, euh, fort fort longtemps et j'ai besoin de vos lumières. J'espère que l'un d'entre vous connaîtra la réponse aux deux questions que je m'en vais poser… :heu: Bonne journée Laurence