10.3: les applis ne font pas "l'agrandissement éphémère" au lancement

Toz

Membre d’élite
Club MacG
28 Avril 2000
1 143
12
IDF
Dans ma session, les applis ne font pas "l'agrandissement éphémère" au lancement. Alors que dans la session de mes enfants, l'agrandissement éphémère façon flash fonctionne.
J'ai du décocher un truc, mais quoi?
 

McBuffy

Membre confirmé
12 Décembre 2003
261
0
C'est quand on passe la souris sur les icones dans le dock ou quand ils bondissent à l'ouverture ?
Si c'est ça c'est à regler dans les Préférences Systèmes > Dock.
 

Toz

Membre d’élite
Club MacG
28 Avril 2000
1 143
12
IDF
McBuffy a dit:
C'est quand on passe la souris sur les icones dans le dock ou quand ils bondissent à l'ouverture ?
Non non, c'est le truc nouveau et magique qui apparait quand on double clique sur une appli pour l'ouvrir.
On dirait que le fantôme de l'appli vient vers toi.
Ça me bluffe.
 

McBuffy

Membre confirmé
12 Décembre 2003
261
0
Je vois ce que c'est alors mais pour le problème

Tu as peut-être installé un thème pour modifier le système ou quelque chose comme ça.
 

Toz

Membre d’élite
Club MacG
28 Avril 2000
1 143
12
IDF
McBuffy a dit:
Je vois ce que c'est alors mais pour le problème

Tu as peut-être installé un thème pour modifier le système ou quelque chose comme ça.
Rien du tout!! Il est tout neuf mon 10.3.
 

TibomonG4

Vénérable sage
Club MacG
26 Novembre 2003
18 290
3 938
tibomonG4.free.fr
Bonsoir


As-tu essayé de faire la mise à jour dès fois que ça remette les choses en ordre?
Sinon tu passes Onyx et répare les autorisations à partir de ton CD Panther
 

Toz

Membre d’élite
Club MacG
28 Avril 2000
1 143
12
IDF
TibomonG4 a dit:
Bonsoir


As-tu essayé de faire la mise à jour dès fois que ça remette les choses en ordre?
Sinon tu passes Onyx et répare les autorisations à partir de ton CD Panther
Je suis déja en 10.3.2. Je vais faire ce que tu dis et je vais voir.
Merci
 

Toz

Membre d’élite
Club MacG
28 Avril 2000
1 143
12
IDF
Ah làlà! J'espère que quand on est con c'est pas pour la vie

J'avais décoché" l'effet au lancement des applis" dans Onyx...
Excusez-moi encore