2 problèmes sur Imac 27" semaine 8, 2010

jm68

Membre confirmé
6 Mai 2010
11
0
Premier problème: mon clavier filaire se bloque de plus en plus souvent (jusqu'à 2 fois par jour) - seul remède: redémarrage. Support Mac m'a fait tout débrancher puis re-brancher.....

Deuxième problème: une dizaine d'étoiles sont apparues sur mon écran 27 pouces, comme des paillettes. Origine inconnue. Après avoir cru que c'était à l'intérieur, j'ai constaté que c'était à l'extérieur, et ai pu les nettoyer. Mais elles reviennent....

Quelqu'un aurait-il des remarques ou conseils sur ces 2 points ?

Merci à tous !
 

bambougroove

Membre expert
Club MacG
22 Décembre 2009
1 637
29
Premier problème: mon clavier filaire se bloque de plus en plus souvent (jusqu'à 2 fois par jour) - seul remède: redémarrage. Support Mac m'a fait tout débrancher puis re-brancher.....
... et ça a réglé le problème ?

Deuxième problème: une dizaine d'étoiles sont apparues sur mon écran 27 pouces, comme des paillettes. Origine inconnue. Après avoir cru que c'était à l'intérieur, j'ai constaté que c'était à l'extérieur, et ai pu les nettoyer. Mais elles reviennent...
Je n'ai pas souvenir de l'évocation d'un problème similaire sur le forum concernant l'iMac 27".
Qu'en penses le SAV d'Apple ?
 

jm68

Membre confirmé
6 Mai 2010
11
0
Pour le clavier, j'attends encore de voir si cela recommence - pour l'instant, çà va.
En attendant, j'ai modifié le branchement arrière, en le sortant du hub (alimenté par mac) et en le branchant sur une USB "normale" (seule).

Pour les étoiles, j'ai re-nettoyé et j'attends là aussi que cela recommence (en espérant que non !)

Quelqu'un a-t-il déjà été confronté à ce genre de bricoles ?

J'ai cru comprendre (peut-être à tort) que le 27" fabriqué en semaine 8 (2010) échappait aux bugs.....? Quelqu'un d'autre a-t-il eu des déboires avec un Mac de semaine 8 ?

Merci de votre réponse !
 

bambougroove

Membre expert
Club MacG
22 Décembre 2009
1 637
29
Pour le clavier, j'attends encore de voir si cela recommence - pour l'instant, çà va.
En attendant, j'ai modifié le branchement arrière, en le sortant du hub (alimenté par mac) et en le branchant sur une USB "normale" (seule).
Vii c'est peut-être une solution.
Je pense aussi qu'une réinstallation du système (sans effacement du DD) serait peut être salutaire (ou une MAJ "combo"), dans un premier temps, car souvent ça règle des problèmes "bizarres".
C'est pourquoi j'effectue toujours une installation propre du système, la "clean install" (effacement du DD + installation du système), concernant du matériel neuf et aussi bien avec Windows que Mac OS X, car au moins tu es sûr que tu pars sur des bases saines.

Pour les étoiles, j'ai re-nettoyé et j'attends là aussi que cela recommence (en espérant que non !)
Quelqu'un a-t-il déjà été confronté à ce genre de bricoles ?
Apparemment tu n'en as pas parlé à Apple, attendons des retours éventuels d'autres membres.

J'ai cru comprendre (peut-être à tort) que le 27" fabriqué en semaine 8 (2010) échappait aux bugs.....? Quelqu'un d'autre a-t-il eu des déboires avec un Mac de semaine 8 ?
Il n'y a pas vraiment de semaine de fabrication "épargnée", en tous cas ça va beaucoup mieux depuis la mi-mars, environ semaine 12, mais il reste encore des cas isolés.
 

Orphanis

Membre actif
29 Septembre 2004
623
136
Cythère
Il n'y a pas vraiment de semaine de fabrication "épargnée", en tous cas ça va beaucoup mieux depuis la mi-mars, environ semaine 12, mais il reste encore des cas isolés.

Bonsoir,

J'aurais bien voulu être aussi optimiste que toi, mais je pense sincèrement que les problèmes que connait cette machine sont loin d'être résolus. J'ai personnellement renvoyé un I7 semaine 16 et renseignements pris, je ne suis un cas vraiment isolé: la jaunisse a certes baissé en intensité, mais les autres problèmes que connaissent ces machines sont malheureusement toujours là....
 

bambougroove

Membre expert
Club MacG
22 Décembre 2009
1 637
29
J'aurais bien voulu être aussi optimiste que toi, mais je pense sincèrement que les problèmes que connait cette machine sont loin d'être résolus. J'ai personnellement renvoyé un I7 semaine 16 et renseignements pris, je ne suis un cas vraiment isolé: la jaunisse a certes baissé en intensité, mais les autres problèmes que connaissent ces machines sont malheureusement toujours là....
Bonsoir :)

J'ai suivi l'affaire depuis le début sur ce forum et les témoignages sont actuellement nettement moins nombreux, ça n'a en tout cas rien à voir avec la période entre la sortie de la nouvelle gamme d'iMac et le mois de mars.

Je suis parfaitement satisfaite de mon 5ème :D iMac 27" i7 :love: et je suis loin d'être la seule sinon les forums exploseraient sous le nombre des messages, alors ramenons ces problèmes en proportion à la quantité vendue et je pense donc qu'il n'est pas exagéré de parler de "cas isolés" ;)

Cela dit je déplore la qualité des fabrications actuelles chez Apple, qui n'est pas un "cas isolé" parmi les constructeurs, mais tout de même aux prix des machines c'est la moindre des choses de fournir une machine correcte :mouais:
 

jm68

Membre confirmé
6 Mai 2010
11
0
Mes 2 pbs qui ont lancé la discussion ont maintenant disparu: le clavier remarche correctement sans se planter, et les étoiles ne sont pas revenues (vraisemblablement un phénomène d'élec statique qui a attiré les étoiles sur le visage d'une copine....meme assez loin de l'écran).

Le petit souci que j'ai maintenant concerne la température, surtout celle du Northbridge - je n'ai trouvé nulle part quelle sont ses températures optimale et maximale de fonctionnement, idem pour les vitesses des ventilo.

Si vous avez un tuyau.....
 

darshan

Membre confirmé
17 Février 2010
23
1
39
Les Alpilles
Bonjour,

concernant les petites "étoiles", il m'arrive aussi d'en avoir sur mon imac 27 pouces (C2D). Je pense aussi à des poussières+électricité statique. Mais ça part facilement avec un coup d'ajax vitre et chiffon microfibres.
Par contre, aucun souci avec mon clavier filaire.

a+