accents sur Internet Explorer

-anonyme-

Légende
26 Février 2001
66 286
2 670
Pour résoudre le problème faut aller dans le dossier système et virer tout les trucs microsoft.

Après l'applic te réinstalle le truc en neuf et plus de problèmes.
 

roro

Membre d’élite
Club MacG
22 Décembre 2000
3 606
31
43
Lille
message à l'attention de ziarn : ne fais pas ce qu'a dit zozo, ça n'est pas ça.

Tu vas dans ton dossier système, dossier encodages textes et tu ne gardes que les 15 éléments en VF

ensuite, y a peut être aussi un réglage à effectuer dans IE (je laisse les pros du sujet s'en occuper : touba et consors, z'avez fini de picoler
? y a qqu'un qui a besoin d'vous ici
)
 

touba

Membre d’élite
Club MacG
10 Avril 2001
2 705
401
46
Dakar
hips... pour IE... hips... c'est Western latin qu'il faut choisir dans les préfs ! hips... à la votre !!!
 

ziarn

Membre confirmé
19 Juillet 2001
369
2
Visiter le site
salut ˆ tous,
depuis 2 jours et seulement sur la partie forum du site macgeneration, j'ai des Pb d'affichage d'accent, la moitiŽ des mots sont bouffŽs et aucuns accents ne s'affichent correctement ... est-ce seulement moi et dans ce cas que faut-il paramŽtrer dans IE ?
Merci d'avance...
 

roro

Membre d’élite
Club MacG
22 Décembre 2000
3 606
31
43
Lille
essaye une recherche avec le mot "accents" et "explorer" dans le forum "classic" ou "logiciels" par exemples, tu devrais avoir la réponse à ta question.

Sinon, on a des spécialistes de ce problème pour t'aider


en attendant, j'vais bouffer
 

ziarn

Membre confirmé
19 Juillet 2001
369
2
Visiter le site
j'ai viré tous les encodage texte en double et plus de Pb ... merci à tous