ACD 30 qui parfois refuse de s'allumer

monsieur

Membre confirmé
7 Mai 2002
233
5
yvelines
Bonjour à tous,

voilà mon ACD 30 me refait des misères après des mois et des mois d'utilisation sans aucun problème.

Cet écran n'était pas sans problème puisque lorsque je l'ai acheté, la fonction système pour mettre en veille le MP posait de gros problème (l'écran ne s'allumait plus, ou bien "clignotait", …). Le SAV n'a rien pu me proposer qu'un échange, mais en switchant cette option l'écran se comportait très très bien et tout à fait normalement.

Je n'étais donc pas très sur que ce soit mon écran qui ait un problème, et j'avais donc décidé de le garder tel quel. Mais voilà que les petits soucis reprennent.
L'écran refuse de s'allumer lors de certains démarrage (obligé du coup de forcé l'extinction, car suis en aveugle, et redémarrage normal).

Dans le doute j'ai passé le MP au nettoyage complet, et réinitialié l'alim de l'écran.
Pour l'instant, il est trop tôt pour voir si les problèmes demeurent mais j'aurais voulu savoir si d'autres que moi avaient été confrontés à ce problème.

Merci
 

monsieur

Membre confirmé
7 Mai 2002
233
5
yvelines
Mon problème perdure et se précise…
En fait, en sortie de veille l'écran ne se rallume pas (ou bien le mac se réactive qu'à "moitié")


Je suis en panne d'idées…
 

monsieur

Membre confirmé
7 Mai 2002
233
5
yvelines
Bon après une bonne et longue recherche sur le forum, je crains que ce ne soit ma CG qui me lâche.
Ce soir je lance un test hardware en espérant que la nuit y suffira (j'ai 16 Go de RAM…………).