After Dark 4.0 et système 9.04

-anonyme-

Légende
26 Février 2001
66 286
2 667
Je viens de recevoir After Dark 4.0 et il n'a pas l'air de fonctionner sous système 9.04. Quelqu'un peut-il me venir en aide? Merci...
 

-anonyme-

Légende
26 Février 2001
66 286
2 667
Un grand merci à JackSim. After Dark fonctionne parfaitement.
Tu peux installer ton logiciel... ;-)