Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Airport express et mon MB alu!

Discussion dans 'Mac portables' créé par mistermagic, 14 Décembre 2008.

Modérateurs: macinside, Sly54
  1. mistermagic

    mistermagic Membre confirmé

    Inscrit:
    8 Janvier 2008
    Messages:
    154
    J'aime reçus:
    6
    Salut a tous,

    La je vous ecris de iphone car plus d'acces a internet de mon MB alu.
    J'ai recu mon Mac il y a plus 1 semaine et je me connectais sur mon Airport Express sans probleme. Mais, je vient de rentrer chez moi, j'ouvre mon Mac et la il ne se connecte pas sur internet car il ne vois pas mon Airport Express! Sur mon iPhone je me connecte sur mon airport express sans probleme (car il est dans la liste lorque j'active le Wifi) mais sur le mac il ne le vois plus! Dans utilitaire Airport c'est la meme chose car, il me dit qu'aucun periferique sans fil Apple n'est connecte!
    Sur mon mac je vois les autres reseaux Wifi mais pas le mien!!

    J'ai debranche et rebrancher l'Airport Express, resultat le meme. Desactiver et reactiver l'airport sur le Mac, tjrs rien. Je ne sais plus quoi faire car je ne sais pas ou est le probleme!

    Quelqu'un a une idee de cz qu'il me faut faire?
     
  2. mistermagic

    mistermagic Membre confirmé

    Inscrit:
    8 Janvier 2008
    Messages:
    154
    J'aime reçus:
    6
    je ne sais pas ce qui c'est passé mais tout est rentré dans l'ordre. Là je suis sur mon MacB alu et connecté sur mon Airport Express!

    Il s'est remis en marche tout seul! :mouais:
     
  3. macbout

    macbout Nouveau membre

    Inscrit:
    15 Novembre 2008
    Messages:
    3
    J'aime reçus:
    1
    Salut a tous,

    J'ai un problème a peu près similaire avec mon MB unibody, il fonctionne parfaitement avec mon airport express pour airtunes. Sauf que quasiement systématiquement après une mise en veille, lors de la connection de itunes a l'airport j'ai un message d'erreur qui me dit "qu'une erreur s'est produite lors de la connection avec l'airport express". Avec mon Imac par contre tout va bien!! C'est assez embêtant car je dois faire un redemarrage du MB pour que cela fonctionne a nouveau.

    Pour info j'ai rebranché l'airport express, mis a jour les information dans l'utilitaire de connection airport, les 2 machines sont a 1 mètre d'écart....

    Cela semble lié au MB.

    Si quelqu'un a le même problème ou encore mieux une solution!! ;)

    Merci d'avance a vous...:up:
     
  4. mistermagic

    mistermagic Membre confirmé

    Inscrit:
    8 Janvier 2008
    Messages:
    154
    J'aime reçus:
    6
    C'est encore moi sur mon iPhone! J'ai exactement le meme problème que j'ai expliqué plus haut!
    Je ne sais pas quoi faire! J'ai attendu déjà longtemps mais mon MB Alu ne vois tjrs pas mon Airport Express!


    Une solution??
     
Modérateurs: macinside, Sly54
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple