Airport express ne répond plus avec mon MBP

heydji

Membre actif
24 Avril 2009
168
0
44
Bonjour,

J'ai une Airport Express depuis un bon moment et celle-ci récemment ne fonctionne plus pour me connecter à Internet.

Ma borne Airport est reliée à ma Freebox (qui est dans une autre pièce de la maison). Quand je me met dans l'autre pièce (où la freebox se situe) avec mon MBP j'arrive bien à me connecter à Internet en wifi directement sur la Freebox. Parcontre ma borne airport ne répond plus, quand je la rebranche la diode clignote et reste en orange (au lieu de vert).

J'ai tout essayé : assistance airport, configuration réseau dans mes préférences, diagnostic réseau... rien

Si quelqu'un peut me venir en aide.

Merci
 

heydji

Membre actif
24 Avril 2009
168
0
44
Pour venir préciser mon problème....
En fait lorsque je veux configurer mon airport dans "assistance réglage airport" le MBP ne trouve pas l'airport... de plus le voyant de ma borne airport reste constamment orange et ne clignote pas.
Je me demande si mon airport n'a pas un problème (?)
Quelqu'un ?
 

heydji

Membre actif
24 Avril 2009
168
0
44
Toujours personne pour m'aider ?
Donc... toujours impossible de me connecter à mon airport dont la led est constamment en orange, parfois (toutes les 5-10 minutes, c'est variable) elle se met en vert (1 seconde à peine) et se remet en orange... je me demande si l'airport n'est pas endommagée (?)
Impossible de la détecter, j'ai débranché plusieurs fois la freebox, rebranché, débranché ... de même pour l'airport, ... j'ai fait reset plusieurs fois, je l'ai branché directement sur mon MBP voir si il la reconnaissait... rien à faire...

Si quelqu'un à une solution ou peut me guider...

Merci