Airport Time Machine A1470 n'apparaît pas

tit_juju

Membre junior
11 Février 2010
22
0
31
Annecy
Bonjour à tous,
Mon Airport Time Machine A1470 3TB n'apparaît plus dans utilitaire AirPort et le réseau wifi n'apparaît pas non plus.
Celle ci n'est plus relié temporairement à la Freebox mais logiquement elle devrait toujours apparaître dans l'utilitaire airport et je devrais me connecter à son réseau wifi.
J'ai essayer les différents modes de réinitialisation sans réussite.
Quand je la branche le voyant s'allume vert fixe quelques secondes, puis orange fixe, puis se met à clignoter orange en continue et assez rapidement. J'entend également son disque dur tourner.

Je précise que la foudre est tomber sur mon poteau téléphonique, Freebox explosé, prise telephone murale aussi, TV HS, lecteur Blu-ray HS, home cinéma HS, décodeur satellite HS ... tous on brûle soit au niveau du RJ45 soit de la prise HDMI. La Time Capsule est la seule à sembler intact autant physique que au niveau de son voyant d'état et du bruit du disque dur.

Dès idée pour la redémarrer et la faire apparaître dans Time Capsule ?

Merci !
 

usurp

Membre émérite
14 Novembre 2003
851
188
92
Bonjour à tous,
Mon Airport Time Machine A1470 3TB n'apparaît plus dans utilitaire AirPort et le réseau wifi n'apparaît pas non plus.
Celle ci n'est plus relié temporairement à la Freebox mais logiquement elle devrait toujours apparaître dans l'utilitaire airport et je devrais me connecter à son réseau wifi.
J'ai essayer les différents modes de réinitialisation sans réussite.
Quand je la branche le voyant s'allume vert fixe quelques secondes, puis orange fixe, puis se met à clignoter orange en continue et assez rapidement. J'entend également son disque dur tourner.

Je précise que la foudre est tomber sur mon poteau téléphonique, Freebox explosé, prise telephone murale aussi, TV HS, lecteur Blu-ray HS, home cinéma HS, décodeur satellite HS ... tous on brûle soit au niveau du RJ45 soit de la prise HDMI. La Time Capsule est la seule à sembler intact autant physique que au niveau de son voyant d'état et du bruit du disque dur.

Dès idée pour la redémarrer et la faire apparaître dans Time Capsule ?

Merci !
Bonjour,

Essaye de relier ton Mac et ta TC via un câble ethernet, et relance ton utilitaire Airport.
La borne, même si en apparence à l'air Ok, a peut-être pris cher. Vu le nombre d'équipement qui a sauté ce ne serai pas étonnant...
Le fait qu'elle soit en orange est normal, cela indique qu'elle nécessite une attention : mise à jour, pas de liaison internet, d'IP etc... ici les différentes causes.

-usurp-
 

tit_juju

Membre junior
11 Février 2010
22
0
31
Annecy
Bonsoir, merci pour ta réponse. J'ai essayer avec un câble réseau mais celle ci n'a pas été détectée. Mon assureur l'a envoyé en réparation chez Darty, avec 6 autres appareils qui ont pris cher ce jour là. À voir, je vous tiendrais au courant.
 

tit_juju

Membre junior
11 Février 2010
22
0
31
Annecy
Bonsoir à tous, résultat airport time capsule Hs, j'en ai donc eu une toute neuve mais j'ai un problème avec celle ci, le réseau wifi s'arrête de fonctionner au bout d'un certains temps, les périphériques sont bien connectés au wifi mais il n'y a pas de connexion internet. Les périphérique branchés en ethernet à l'airport fonctionnent correctement. Il suffit de débrancher puis rebrancher le câble réseau qui vient de la box pour que le wifi fonctionne à nouveau. Des idées du problème ?
 

tit_juju93

Membre junior
25 Février 2011
18
0
Haute Savoie
Bonsoir à tous, résultat airport time capsule Hs, j'en ai donc eu une toute neuve mais j'ai un problème avec celle ci, le réseau wifi s'arrête de fonctionner au bout d'un certains temps, les périphériques sont bien connectés au wifi mais il n'y a pas de connexion internet. Les périphérique branchés en ethernet à l'airport fonctionnent correctement. Il suffit de débrancher puis rebrancher le câble réseau qui vient de la box pour que le wifi fonctionne à nouveau. Des idées du problème ?

Bonjour, Je créer un nouveau poste sur ce sujet pour que ce soit plus facile.