Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Airport Xpress + Home Cinéma = bourdonnement des HP

Discussion dans 'Accessoires Mac' créé par Petri, 30 Décembre 2008.

Modérateurs: Locke
  1. Petri

    Petri Membre junior

    Inscrit:
    21 Juin 2004
    Messages:
    40
    J'aime reçus:
    0
    Bonjour, j'ai cherché un réponse à mon problème sur le web et sur MG mais je n'ai rien trouvé qui se rapporte à mon problème :

    J'ai un bourdonnement dans mes haut-parleurs quand je branche mon airport express dessus, je m'explique :

    J'ai :

    Un DVD home cinéma avec 5 HP + subwoofer
    Une télé
    Une borne airport xpress.

    Le tout est branché sur une même multiprise ayant une prise terre, tous les appareils ont une fiche sans terre. Le subwoofer est alimenté par le lecteur DVD et non via une prise.

    Un câble téléréseau est branché sur la télé.

    J'ai deux fiche audio-in (rouge-blanc) dans le subwoofer, consistant à l'entrée aux. du home cinéma. Je veux brancher ma borne airport xpress la dessus pour transmettre le son de mon ordi (iTunes, Airfoil, etc.), j'utilise un câble avec une fiche mini-jack pour l'airport et trois fiche (je ne connais pas le nom) rouge-blanc-jaune (le jaune étant pour la vidéo en général, je ne l'utilise pas) pour le subwoofer.

    Dès que je branche, j'ai un gros bourdonnement dans les hauts parleurs, j'avais déjà eu ce problème quand je branchais des ordi sur une wifi. En général, je devais acheter un câble de raccordement spécial (avec une sorte de mini boitier au milieu) que je branchais entre le câble du téléréseau (qui avait internet) et l'ordi et le problème était résolu. On m'avait dit que c'était à cause de la prise de l'ordinateur, notamment à cause de la fiche terre.

    Le problème c'est qu'ici je n'ai pas d'ordi branché, seulement la borne wifi.

    Le problème semble venir en partie du câble téléréseau, quand je le débranche, le bourdonnement est moins fort mais ne disparaît pas complètement, j'en déduis qu'il y a aussi un problème au niveau du home cinema.

    J'ai essayé de changer de prise murale pour le tout ou encore de mettre la borne sur une autre prise murale mais cela ne change rien. J'ai aussi testé avec une multiprise sans terre, sans résultat.
    Si je branche un téléphone ou même le mac sur le home cinéma (avec le même câble), il n'y a aucun bourdonnement.

    Dois-je acheter un de ces câbles avec pour le téléreseau ? Et que dois-je faire pour le home cinema ?
    Serait-ce juste la multiprise ou prise murale qui n'a pas une bonne terre ?

    Merci d'avance à la bonne âme qui aurait une réponse à ce problème.
     
Modérateurs: Locke
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple