aperçu flou

dany

Membre émérite
27 Juin 2001
858
4
82
Paris
bonjour, j'ai un problème avec apperçu et il me semble depuis panther, lorsque j'ouvre une photo, au départ elle est nette et au bout dun instant elle se cale mais elle est floue, il me semble qu'avant; il y avait dans les prefs d'aperçu une possibilité de cocher ou décocher le lissage, mais je ne la trouve plus, j'ai essayé de décocher l'option anti-crenelés dans la partie pdf mais rien de change, je n'ai aucun pb de netteté avec iView ou iPhoto, si quelqun a une idée ça ferait du bien a mes yeux! merci d'avance @+
 

Grape

Membre confirmé
28 Décembre 2000
402
7
Lyon
Effectivement. Avec jaguar on pouvait désactiver le lissage mais je ne trouve plus cet option dans les préférences d'aperçu dans panther.
 

dany

Membre émérite
27 Juin 2001
858
4
82
Paris
Grape a dit:
Effectivement. Avec jaguar on pouvait désactiver le lissage mais je ne trouve plus cet option dans les préférences d'aperçu dans panther.
Bon, tu m'aides à me sentir moins seul !
 

dany

Membre émérite
27 Juin 2001
858
4
82
Paris
WebOliver a dit:
et bien non, comme je l'ai indiqué dans mon premier post, c'est la première chose que j'ai fait et ça ne change rien ! par contre dans le seul iMac ou je n'ai pas fait une clean install de panther et oû j'ai gardé sur le dd l'ancien systéme en oubliant de le supprimer et bien 9 fois sur dix lorsque j'ouvre une photo par aperçu tout va bien et c'est l'image des anciennes préferences d'aperçu qui s'ouvre oû il y a indiqué "décocher le lissage"
Par contre sur mes 3 autre ordis, panther installé avec clean install, là j'ai le problème ! j'ai essayé de copier les prèfs du 1er pour remplacer celles des 3 autres mais pour rien. voila, j'espère ne pas avoir été trop embrouillé et merci d'avance @+