"Appuyez sur n'importe quelle touche pour démarrer du CD ROM

Nouveau sur Mac

Nouveau membre
12 Octobre 2011
5
0
Bonjour à toutes et tous,

Je suis nouveau sur mac.
J'essaie depuis trois jours mais ? je ne vois pas où ça bloque ? j'ai regardé différents tutos et pour moi tout est ok.
Problème :

Le cd de windows 64 bits ne va pas plus loin que ce message :
"Appuyez sur n'importe quelle touche pour démarrer du CD ROM ou DVD Rom…" puis ne redémarre pas.

Comment je procède ?
Je vais dans utilitaires de disque sur mac. Je créé une partition de 499 Go (j'ai une autre partition de 499Go pour mac) puis je choisis comme format "système de fichiers windows NT (compresses)". Je finalise la partition. Tout est ok
Je me rends ensuite dans l'utilitaire de bootcamp d'où je l'installe de windows 64 sur ma partition de 499Go. Tout est nickel, l'installation démarre, les copies de fichiers se font, tout est impeccable. A la fin de l'installation, le trait de couleur vert est au trois quart, le système redémarre et … j'en suis là. Ca bloque.
Je me retrouve devant le message d'erreur cité plus haut :
Appuyez sur n'importe quelle touche pour démarrer du CD ROM ou DVD Rom…"

Si j'appuie sur une touche, je redémarre une nouvelle installation de windows ???Merci de vos conseils
 

Nouveau sur Mac

Nouveau membre
12 Octobre 2011
5
0
Et bien, il faut attendre.
=> pour ne pas démarrer sur le DVD (et ne pas relancer l'installation) et démarrer sur le DD
Je te remercie de ta réponse mais...
j'ai laissé ce message toute la nuit après ma dernière installation d'hier soir avant de me couché, le message est toujours le même à l'écran ce matin, rien n'a changé...

"Appuyez sur n'importe quelle touche pour démarrer du CD ROM ou du DVD ROM."

Si j'appuie sur la touche alt au redémarrage, je vois deux lecteurs (un mac et un windows). Si je clique dans celui de windows, l'écran devient noir et le curseur clignote en haut de l'écran. terminé et plus rien...
Mon windows est un cd original 64 bits.
 

Stucky

Membre junior
22 Avril 2011
22
0
Comment je procède ?
Je vais dans utilitaires de disque sur mac. Je créé une partition de 499 Go (j'ai une autre partition de 499Go pour mac) puis je choisis comme format "système de fichiers windows NT (compresses)". Je finalise la partition. Tout est ok
Je me rends ensuite dans l'utilitaire de bootcamp d'où je l'installe de windows 64 sur ma partition de 499Go. Tout est nickel, l'installation démarre, les copies de fichiers se font, tout est impeccable. A la fin de l'installation, le trait de couleur vert est au trois quart, le système redémarre et … j'en suis là. Ca bloque.
Je me retrouve devant le message d'erreur cité plus haut :
Appuyez sur n'importe quelle touche pour démarrer du CD ROM ou DVD Rom…"

Si j'appuie sur une touche, je redémarre une nouvelle installation de windows ???Merci de vos conseils

Si j'appuie sur la touche alt au redémarrage, je vois deux lecteurs (un mac et un windows). Si je clique dans celui de windows, l'écran devient noir et le curseur clignote en haut de l'écran. terminé et plus rien...
Mon windows est un cd original 64 bits.

Bonjour,

Plusieurs petits points qui m'interpelle.

Premierement, pourquoi avoir cree toi meme une partition formatée en Windows, alors que c'est bootcamp qui doit te la formater lors de l'installation (NTFS ou FAT32)

Si quand tu appuie sur une touche, tu redemarres une nouvelle installation, c'est "normal" (il reprend l'étape installation depuis le cd). Normallement, si tu dis etre allé au bout de l'installation de ton windows (au moins 80% avant le redemarrage obligatoire) as-tu essayé simplement d'enlever le cd windows ?. car les informations de windows sont a present sur ton disque dur, plus besoin du dvd. A priori tu dois etre dans ce cas si tu vois 2 disques quand tu appuie sur Alt au démarrage

Enfin pour le problème d'ecran noir et de trait clignotant, ca a deja été evoqué sur divers topic portant sur Win7, mais je ne connais pas la manip pour résoudre ce problème.

Espérant avoir pu faire avancer le problème.

Cordialement
 

Nouveau sur Mac

Nouveau membre
12 Octobre 2011
5
0
Merci de vos réponses. Le problème tenait du fait que je faisais le partionnement avec l'utilaire de disque. Il ne faut pas le faire ainsi mais se servir de bootcamp pour faire le partitionnement. Ensuite, l'installation se déroule tout à fait normalement.