Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Arghhhhhh! Une bombe de Type 10!

Discussion dans 'Classic Mac' créé par bengilli, 20 Novembre 2000.

  1. bengilli

    bengilli Membre d’élite
    Club MacG

    Inscrit:
    17 Avril 2000
    Messages:
    2 645
    J'aime reçus:
    315
    Ca commence a arriver souvent alors j'appelle au secours...
    Souvent quand je switche entre les applis (il me semble que ca arrive a ce moment) avec l'antique prestissimo, j'ai le son systême Hu-Hoh qui sonne, mais pas en entier, ca fait plutot Hu-H..., et j'ai:
    La bombe, avec "Erreur de Bus"--> Redemmarrer
    je clique
    Puis le message se transphorme en "Erreur de Type 10" --> Redemmarrer
    Je clique, souris bloquée, plantage...
    Est ce la nappe du HD qui fait des sienne?
    J'ai réinstallé mes partitions il y a un mois, je suis pas chaud chaud pour recommencer!
    Merci

    ------------------
    Macintosh way of life...
     
  2. c-66

    c-66 Membre d’élite
    Club MacG

    Inscrit:
    6 Mai 2000
    Messages:
    1 219
    J'aime reçus:
    52
    Pendant un certain temps sous Mac OS 9.0 je rencontrais ce problème, Prestissimo ou pas (c'est en fait un simple gestionnaire d'AppleScript) donc, je rencontrais ce probème avec le sélécteur d'Applications lorsqu'il était détaché, mon système plantait souvent mais lorsque je ne l'utilisais pas, aucun problème.

    Finalement, en installant Mac OS 9.0.4 je n'ai plus rencontré ce problème.
     
  3. bengilli

    bengilli Membre d’élite
    Club MacG

    Inscrit:
    17 Avril 2000
    Messages:
    2 645
    J'aime reçus:
    315
    merci Veejee...

    plus de problêmes depuis 1 semaine, je touche du plastique transparent! [​IMG]

    ------------------
    Macintosh way of life...
     
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple