• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Arghhhhhh! Une bombe de Type 10!

bengilli

Membre d’élite
Club MacG
17 Avril 2000
2 645
315
40
Paris
Ca commence a arriver souvent alors j'appelle au secours...
Souvent quand je switche entre les applis (il me semble que ca arrive a ce moment) avec l'antique prestissimo, j'ai le son systême Hu-Hoh qui sonne, mais pas en entier, ca fait plutot Hu-H..., et j'ai:
La bombe, avec "Erreur de Bus"--> Redemmarrer
je clique
Puis le message se transphorme en "Erreur de Type 10" --> Redemmarrer
Je clique, souris bloquée, plantage...
Est ce la nappe du HD qui fait des sienne?
J'ai réinstallé mes partitions il y a un mois, je suis pas chaud chaud pour recommencer!
Merci

------------------
Macintosh way of life...
 

c-66

Membre d’élite
Club MacG
6 Mai 2000
1 219
52
41
Lima - Perou
www.linkedin.com
Pendant un certain temps sous Mac OS 9.0 je rencontrais ce problème, Prestissimo ou pas (c'est en fait un simple gestionnaire d'AppleScript) donc, je rencontrais ce probème avec le sélécteur d'Applications lorsqu'il était détaché, mon système plantait souvent mais lorsque je ne l'utilisais pas, aucun problème.

Finalement, en installant Mac OS 9.0.4 je n'ai plus rencontré ce problème.
 

bengilli

Membre d’élite
Club MacG
17 Avril 2000
2 645
315
40
Paris
merci Veejee...

plus de problêmes depuis 1 semaine, je touche du plastique transparent!


------------------
Macintosh way of life...