• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

AvantGo marche mal...

Arno

Membre émérite
8 Février 2000
851
6
Parigi la délicieuse
Hello,

Je profite de ce nouveau forum pour savoir si vous avez des problemes avec vos synchro AvantGo.

Moi, ce n'est pas la joie, pourtant j'ai les dernieres versions... Qd je synchronise AvantGo, le logiciels met a jour les pages puis, en tentant de se fermer, se reouvre et recommence cinq ou six fois le meme cirque.

Du coup, quelque chose qui doit prendre 2 mn en prend 20 !!! Resultat, je ne me sers plus pour l'instant d'AvantGo.

Des idees, des impressions...
Pr info, j'ai un G4 ac OS 9.1, HotSync 2.61 et Palm Vx OS 3.5.

------------------
P'tite Pomme

La Pomme ? Croquez-la !
 

Number One

Membre d’élite
Club MacG
7 Mars 2000
1 381
1
34
Lausanne
www.gollum.info
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par Arno:
Je profite de ce nouveau forum<HR></BLOCKQUOTE>

Nouveau, nouveau… Il a quand même plus d'un an


------------------
@+ Number One

++++Mac OS Forever++++
#Guru of MacG (and Only Mac)
 

Arno

Membre émérite
8 Février 2000
851
6
Parigi la délicieuse
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par Number One:
Nouveau, nouveau… Il a quand même plus d'un an


<HR></BLOCKQUOTE>

Et be , comme Yoda, j'ai 900 ans, alors pr moi c tout a fait nouveau ;-)

Effectivement, je m'a trompé car j'ai aussi posté ce message sur le forum des PDA qui, je crois, est pas bien vieux




------------------
P'tite Pomme

La Pomme ? Croquez-la !