Bande grise sur une tiers de l'écran…

Gnux

Nouveau membre
26 Janvier 2008
7
0
Bonjour à tous,

tout d'abord merci de prendre le temps de lire ce message.
Je n'ai pas trouvé de sujet relatif à ce problème sur le forum, je me permet donc de créer un nouveau topic.

Depuis maintenant un mois, mon ordi affiche une bande grise sur la partie inférieure de l'écran.
Lorsque j'appuie doucement sur les cotés de l'écran (sur la partie allu, voire sur l'écran lui même), l'écran redevient normal (tout s'affiche correctement) mais dès que je relâche cela repasse progressivement en gris. Dès fois j'arrive à remettre l'écran en place comme cela, mais il fini toujours par repasser en gris au bout d'un moment.
Ce n'est pas lié à un problème d'affichage puisque lorsque je fais une capture d'écran, il n'y a pas la bande grise dessus.

Bref, je voulais savoir si vous aviez une idée d'où cela peut venir, et combien pouvait coûter la réparation, étant donné que mon ordi à 4ans et que je ne suis plus sous garantie.

Merci infiniment pour vos réponses!

Ci-joint une photo de la bête.
http://img215.imageshack.us/img215/3513/dsc00093uh.jpg
 

olivufu

Membre junior
22 Septembre 2007
55
1
36
regardes mon post juste au dessus du tiens (ecran ou CG) ... ton problème y ressemble fortement ...
 

Gnux

Nouveau membre
26 Janvier 2008
7
0
Ah oui autant pour moi je n'étais pas tombée dessus en faisant ma recherche!

Apparemment je fais partie des macbook pro défectueux étant donné que j'ai une carte GeForce 8600M GT et qu'il date de fin 2007…D'autant que j'ai déjà fait changer la carte mère quand j'étais encore sous garantie. Ceci étant je sais pas si j'ai encore droit à une réparation étant donné que ca fait plus de 3 ans maintenant.
En tout cas merci pour l'info, je vais aller me renseigner.
Désolée pour le doublon…