Bandes sombres sur écran plat

Tom-Tom

Membre confirmé
23 Avril 2005
146
4
Hémisphère Nord
Bonsoir,

Depuis cet après midi mon écran plat (un Dell 2005fpw) affiche une bande sombre d'environ 25cm de large sur 3 mm de haut, et ce quoi que je fasse sur ma machine.(Lightroom, Firefox, ...)
Avez vous une piste à explorer ?
Je n'ai rien trafiqué de particulier dans les drivers, modifié aucun réglage.


(Chez Dell la garantie est de 3 ans donc ça ne m'empêche pas de dormir mais bon ça tracasse un peu)


Merci d'avance pour vos suggestions

Tom
 

chounim

Membre émérite
27 Avril 2006
725
96
34
Paris / Dordogne
ca fait longtemps que tu as installé ton écran sur cet ordinateur?

tu peux le brancher sur un autre ordinateur, voir si c'est du ou pas a l'écran.

tu voir si ca la fait en DVI & VGA aussi...
 

Tom-Tom

Membre confirmé
23 Avril 2005
146
4
Hémisphère Nord
Bonjour, merci pour ta réponse.
Ce matin j'ai branché mon écran sur mon second port dvi, et le problème a persisté, je laisse tourner l'ordinateur une demi heure sans rien faire, et quand je suis revenu plus rien, aucune trace.
Bizarre, mais à surveiller de près. Je pense personnellement que c'est le phénomène de marquage, quand on laisse une fenêtre longtemps au même endroit trop longtemps, ça marquerai les lcd.

Encore merci et bon dimanche !
 

chounim

Membre émérite
27 Avril 2006
725
96
34
Paris / Dordogne
Ce probleme de marquage, ca le fait uniquement sur les cathodiques normalement...mais ca fait plusieurs fois que j'entends parler de ca...bizarre...
a surveiller comme tu dis...