Bruits débuts voix

macboy

Membre d’élite
Club MacG
13 Octobre 2001
1 627
60
36
Somewhere in the world
voilà j'utilsie imovie 3.0.2
avec 1 imac 400 (micro intégré)
pr faire mes enregistrements de voix je suis passé par un logciel tierce (après j'ai importé ds intunes)
or dès qu'il y a une voix qu'on entend, au début de celle-ci un entend un léger bruit comme à la fin
on dirait un léger "psssii"
j'ai essayé de jouer avec la auter de son au début et fin mais rien y fait
que faire?
(au début ça ne choque pas, mais on s'en rend compte au bout d'un moment)
 

macboy

Membre d’élite
Club MacG
13 Octobre 2001
1 627
60
36
Somewhere in the world
je sais!!
mais est ce du à imovie ou à autre chose??
 

macboy

Membre d’élite
Club MacG
13 Octobre 2001
1 627
60
36
Somewhere in the world
j'avais fait une erreur ds le texte
j'avais confondu itunes et imovie (que je suis bête
)
 

macboy

Membre d’élite
Club MacG
13 Octobre 2001
1 627
60
36
Somewhere in the world
je parle d'imovie (j'ai édité mon texte...)
c quoi le buit à 32 khz??
je ne connais pas?
 

macboy

Membre d’élite
Club MacG
13 Octobre 2001
1 627
60
36
Somewhere in the world
mon son est sur 44,1khz
et sur 16 bits
canaux: stereo
compression: virgule flottante 32 bits

voilà, ke faire exactement?
 

macboy

Membre d’élite
Club MacG
13 Octobre 2001
1 627
60
36
Somewhere in the world
merci pour les conseils
voilà j'ai presque tout résolu
en bidouillant ds amadeaus
j'ai trouvé l'option "suprimer les bruits blancs"
j'ai mis -45 db pour puissance RMS

ça resoud mes pb
mais qu'est ce que ça veut dire?
 

macboy

Membre d’élite
Club MacG
13 Octobre 2001
1 627
60
36
Somewhere in the world
merci des info
le micro utilisé est celui interne au mac
la prochaine fois je ferai d'autres essais avec d'autres micros