Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

bug windows media player

Discussion dans 'FAI et réseau Mac' créé par LC, 15 Mars 2003.

Modérateurs: Nephou
  1. LC

    LC Membre junior

    Inscrit:
    15 Mars 2000
    Messages:
    57
    J'aime reçus:
    0
    j'ai téléchargé et installé windows media player for X ; malgré cela impossible de lire des vidéos avec camino , safari ou internet explorer ( par exemple des bandes annonces de films sur le site de wanadoo )
    est-ce qu'il y a une manip spéciale à faire , en plus de l'installation standart ?

    merci
     
  2. WS95000

    WS95000 Membre confirmé

    Inscrit:
    9 Janvier 2002
    Messages:
    327
    J'aime reçus:
    2
    WMP pour Mac est très buggé !
    C'est peut-être mieux ainsi.
     
  3. Vash | Love & Peace

    Vash | Love & Peace Membre émérite

    Inscrit:
    27 Février 2003
    Messages:
    591
    J'aime reçus:
    1
    Il existe une manip pour résoudre tous tes pb ! Envoies un coli piégé à l'adresse suivante :

    Microsoft bCentral
    San Francisco, CA  94107

    Et ajoutes : "À l'attention de Bilou" !
     
  4. LC

    LC Membre junior

    Inscrit:
    15 Mars 2000
    Messages:
    57
    J'aime reçus:
    0
    Ce n'est pas avec ce genre de réponse que je vais trouver une solution ...
     
  5. jfh

    jfh Membre émérite

    Inscrit:
    7 Juillet 2002
    Messages:
    908
    J'aime reçus:
    3
    c'est vrai ca ne fait pas avancé le schmilblick
    pq tant de haine [​IMG]
    mais bon je vais pas plus t'aider moi aussi j'ai ce prob et quand je tombe sur un site comme celui la je doit repasser sous IE qui lui avec WMP me permet de lire les viéos
    c'est pas marrant de repasser sur un autre prog juste pour ca mais bon c'est une solution
    en attendant mieux, et je suis d'ailleur a l'écoute des solutions [​IMG]
     
  6. teo

    teo Vénérable sage
    Club MacG

    Inscrit:
    14 Novembre 2000
    Messages:
    10 524
    J'aime reçus:
    3 089
    Pas de blème chez moi avec la 7.1.3 (Explorer et Safari): enfin il me dit qu'il a pas le plug in et puis il lance la video quand même dans le player.
    Je suis désolé que ça marche vu le fabricant mais les vidéos BMW sont trop bien pour être boycottées... (A voir là) et ne sont dispos qu'avec WMP...
    Bientôt aussi en DVD !
     
  7. WebOliver

    WebOliver Propre en Horde
    Club MacG

    Inscrit:
    31 Janvier 2000
    Messages:
    31 518
    J'aime reçus:
    4 209
    <blockquote><font class="small">Post&eacute; &agrave; l'origine par teo:</font><hr /> (...) Je suis désolé que ça marche vu le fabricant mais les vidéos BMW sont trop bien pour être boycottées... (A voir là) et ne sont dispos qu'avec WMP...
    Bientôt aussi en DVD !


    [/QUOTE]

    Real et QuickTime sont aussi proposés. [​IMG]
     
Modérateurs: Nephou
Chargement...