Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

iMac Bureau lent sous sierra imac mi 2009

Discussion dans 'Mac de bureau' créé par DrFatalis, 30 Septembre 2019.

Mots-clefs:
Modérateurs: DarKOrange, macinside
  1. DrFatalis

    DrFatalis Membre d’élite
    Club MacG

    Inscrit:
    11 Avril 2004
    Messages:
    1 761
    J'aime reçus:
    367
    J'ai un imac mi 2009 avec 12 Go de RAM, disque dur classique.
    Depuis passage à Sierra, étrange phénomène : tous les déplacements d’icônes sur le bureau sont très lents.
    Par contre, dans les fenêtres d'applis, les dossiers, le disque, aucun problème. Déplacements fluides et rapide.
    Idem pour passer d'une fenêtre à l'autre lorsqu'elles se recouvrent, mais si j'ai le malheur de passer par le bureau... rame rame rame un maximum !
    J'ai initialisé la PRAM, cherché partout en vain...
    Onyx utilisé, rien de change.

    Une idée de l'origine du problème et de sa solution ?
     
  2. Fullcrum

    Fullcrum OS Collector
    Club MacG

    Inscrit:
    5 Janvier 2016
    Messages:
    2 861
    J'aime reçus:
    557
    Salut,

    Un démarrage en mode sans échec qui vide les caches système peut-être ici

    Si tu as gardé le fichier d'installation => ré-appliquer la MàJ

    Ultime => Clean Install
     
  3. DrFatalis

    DrFatalis Membre d’élite
    Club MacG

    Inscrit:
    11 Avril 2004
    Messages:
    1 761
    J'aime reçus:
    367
    Merci Fullcrum, je vais essayer tout cela, dans l'ordre... Je t'en dis plus très bientôt !
     
Modérateurs: DarKOrange, macinside
Chargement...