Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

ça marche pas...

Discussion dans 'Vidéo' créé par waza, 15 Juillet 2003.

  1. waza

    waza Membre junior

    Inscrit:
    1 Mai 2003
    Messages:
    51
    J'aime reçus:
    0
    salut à tous

    J'ai un petit problème;j'essaye de lire une vidéo téléchargée sur un site et j'ai toute sorte de symboles qui s'affiche sur mon ecran... et pas de trace de la vidéo.
    J'ai quicktime player mais ça marche pô...
    Quelqu'un aurait une soluc pour moi?

    Merci

    ciao
     
  2. Télémac

    Télémac Membre d’élite
    Club MacG

    Inscrit:
    1 Février 2001
    Messages:
    2 741
    J'aime reçus:
    26
    tu as peut être téléchargé un parchemin d'où tous tes symboles [​IMG]

    franchement comment veux tu recevoir une aide avec si peut d'infos?

    c'est quoi le fichier?

    quoi comme format vidéo?
     
  3. waza

    waza Membre junior

    Inscrit:
    1 Mai 2003
    Messages:
    51
    J'aime reçus:
    0
    oups désolé , c'est un AVI le fichier... c'est tout ce que je sais...
     
  4. Télémac

    Télémac Membre d’élite
    Club MacG

    Inscrit:
    1 Février 2001
    Messages:
    2 741
    J'aime reçus:
    26
    des formats avi tu en as de toutes les sortes [​IMG]

    télécharge windows média player ou réal player

     
  5. waza

    waza Membre junior

    Inscrit:
    1 Mai 2003
    Messages:
    51
    J'aime reçus:
    0
    ha bon... ben j'ai aussi window media player mais ça s'ouvre pas...snifh et je viens de vois que la video est un wmv
    Voilà ce que ça donne quand je télécharge la vidéo...
    Y faut avoir beaucoup d'imagination pour voir quelque chose quand même : )
    http://darius240z.com/videos/dariusnohand.wmv
     
  6. Télémac

    Télémac Membre d’élite
    Club MacG

    Inscrit:
    1 Février 2001
    Messages:
    2 741
    J'aime reçus:
    26
    ton lien pointe vers un clip d'un motard qui roule sur la roue arrière en écartant les bras

    c'est un fichier wmp (windows média player) et il il s'est lancé automatiquement avec mon windows media player sous OSX

    le pblm est chez toi
    télécharge la dernière version de WMP pour oscX.

     
  7. TheRV

    TheRV Membre émérite

    Inscrit:
    14 Janvier 2001
    Messages:
    661
    J'aime reçus:
    5
    Essai VLC, c'est le couteau suisse multimédia (ce que devrait etre QT à mon avis)
     
  8. Fat Boss Slim

    Fat Boss Slim Vétéran

    Inscrit:
    17 Mai 2001
    Messages:
    7 786
    J'aime reçus:
    599
    Sinon tu peux aussi télécharger ce fichier sur ton Mac en gardant appuyé la touche "alt" et en cliquant sur le lien de la vidéo.

    Tu pourras la lire "à tête reposée" ensuite [​IMG]
     
  9. waza

    waza Membre junior

    Inscrit:
    1 Mai 2003
    Messages:
    51
    J'aime reçus:
    0
    Merci de vos réponses,en fait j'ai window media player mais il ne s'ouvre pas automatiquement... [​IMG]
     
Chargement...