calc - somme de soustractions

XAV31

Membre actif
17 Novembre 2009
108
4
Sud du Gers
Bonjour

avant que mes nerfs ne lâchent et que Google sature de moi :

C'est très basique comme question : existe-il une façon de faire une somme de soustractions de plusieurs cellules ? Par exemple en colonnes.
J'aurais aimé un truc du genre SOMMEMOINS(A2:A25) :rateau:

merci
 

Aliboron

Chercheur de son
Modérateur
Club MacG
1 Janvier 2008
14 161
1 029
Toulouse.cong
faq.office.macintosh.free.fr
Dans la mesure où il faut certainement partir d'une cellule particulière de laquelle on en retranche d'autres, tu dois pouvoir faire quelque chose du genre =A2-SOMME(A3:A25) (ou =SOMME(A2:A3)-SOMME(A4:A25) si ce sont les deux premières cellules qui te servent au départ, etc.)

Mais c'est tellement simple et évident que tu cherches sûrement quelque chose de plus complexe. Il faudrait alors préciser un peu ce que tu cherches à faire exactement...