Carte SIM free se désactive

fred28

Membre enregistré
11 Avril 2022
7
1
48
Bonjour à tous, je vous raconte ma petite vie: j'ai acheté un Iphone 6 S à Back Marcket, celui ci fonctionnait très bien avec une SIM Free 2 euros (oui je sais je suis vieux mais ca me suffisait largement)
Bref j 'ai voulu passer à un monde plus connecté y a quelques jours donc j'ai commandé une SIM avec de l internet, et tout le kit qui va avec.
Ca a super bien fonctionné pendant 6 jours, puis un après midi plus aucun réseau, en haut à gauche était affiché "pas de réseau". J appelle l assistance Free, on fait des manip, rien y fait....Il me renvoie donc une nouvelle SIM (qu'il me facture 10 balles au passage) qui refonctionne super 6 jours et là la même (c'était samedi)...Donc ils vont me renvoyer une nouvelle carte que je vais pas tarder à recevoir (là j ai négocier la gratuité quand même)....
D'où ma question, est ce que le bug ne viendrait pas du téléphone, ce qui est bizarre c'est que même en mettant la SIM défectueuse dans mon vieux tel sous androïde il ne la détcte pas...
Je suis un peu perdu, ou poissard?
Merci pour vos éclairages si vous en avez et belle journée.
 

fred28

Membre enregistré
11 Avril 2022
7
1
48
Étrange, je n'ai pas connaissance de carte Sim qui s'abîmerait au bout de six jours
Merci, ca me rassure pas....J ai telechargé les mise à jour, je vais certainement recevoir la carte demain...Je vais tenter une dernière fois sur l Iphone, j avoue ,ne pas comprendre non plus....Je suis envoûté peut être;);)
 

fred28

Membre enregistré
11 Avril 2022
7
1
48
En cherchant un peut sur le net, sur des sujet on va dire équivalent car effectivement je n'ai rien trouvé de tel, certain parle de la coque de protection (ca me paraît bizarre mais bon) et de forcer le reseau FREE au lieu de choisir reseau automatique...C'est piste peuvent elles être sérieuse pour vous? Bonne journée
 

dritzz83

Membre confirmé
5 Octobre 2011
22
1
Bonjour j’ai le même souci. Pour ma part je secoue un peu mon iPhone et le réseau revient. Je pense la carte doit bouger un peu.
 

fred28

Membre enregistré
11 Avril 2022
7
1
48
Bonjour, pour ma part j'ai effectivement forcé le réseau et retirer la coque...Ca fonctionne très bien maintenant depuis plus d'un mois...
Je n'ose remettre la coque...Donc voilà je n'ai pas plus de réponse...Bonne journée