C'est étrange .

totoffff

Membre émérite
7 Septembre 2001
572
8
47
Antibes
www.sandrineetchristophe.fr.st
Depuis quelque temps, je n’arrive plus à faire glisser plusieurs dossiers vers un autre sur mon bureau.

Dès que j’ai sélectionné les dossiers à faire glissé, et que j’essaye de les déplacer, ça fait comme si le Finder se relance.
Toutes les icônes disparaissent du bureau pour réapparaître une dizaine de secondes plus tard.

Je suis donc obligé de les déplacer un à un.

Avez-vous déjà rencontré ce genre de problème.

J'ai aussi un autre truc etrange, Lorsque j’ai un fichier MP3 et que je veux l’écouter via l’aperçu il n’y a plus de son et je voulais savoir si ça avait un rapport.

Merci d’avance.
 

totoffff

Membre émérite
7 Septembre 2001
572
8
47
Antibes
www.sandrineetchristophe.fr.st
Je suis désolé de faire remonter mon post mais je ne peux toujours pas selectionner plusieurs fichiers ".JPEG" sur mon bureau pour les glisser déposer tous d'un coup dans un dossier. Sinon à nouveau c'est comme si le finder se relancer mais si j'ai ITUBNES en marche la musique continue de tourner et pourtant la fenêtre ITUNES disparaît pour réapparaître 5 secondes plus tard !!!!

C'est super gênant

Aidez-moi !!!!!

 

JPTK

Cas clinique
Club MacG
19 Septembre 2002
21 802
2 882
43
Grenoble/Le Creusot
jamrek.com
Mais qu'as tu fais jusqu'à maintenant ? ONYX ? Jeter les fichiers préfs qui pourraient être incriminés ?
Pas toujours évident de trouver la source d'un bug, pour nous comme pour toi.
Tu es allé fouiller sur le site de macattorney ?