Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

C'est vraiment la gélère, le Mac ne s'allume plus !!!

Discussion dans 'Mac portables' créé par klhac, 3 Septembre 2008.

Modérateurs: macinside, Sly54
  1. klhac

    klhac Membre confirmé

    Inscrit:
    21 Août 2008
    Messages:
    125
    J'aime reçus:
    1
    Bonjour,

    Alors là, c'est vraiment la gélère !!!!!
    Je m'explqiue.

    Hier soir, j'ai allumé mon MacBook, sans attendre le démarrage complet de la machine, j'ai inséré un dvd bootable puis de suite j'ai éteins la machine en restant appuyer sur le bouton d'alimentation afin qu'il boot sur le dvd.

    Je conçois avoir un peu merdé sur ce coup-là à vouloir faire trop vite mais du coup, mon MacBook ne s'allume plus maintenant!!!!

    J'ai tenté d'enlever la batterie puis la remettre, rien à faire.
    J'ai tenté le CTRL + COMMANDE + Alim, rien à fair enon plus.

    Je suis vraiment dans la galère car le Mac ne s'allume plus du tout.

    Avez-vous des idées???

    Merci beaucoup
    K
     
  2. Rémi M

    Rémi M Membre d’élite
    Club MacG

    Inscrit:
    15 Août 2007
    Messages:
    2 718
    J'aime reçus:
    231
    Bonjour,

    As-tu essayé de booter avec le DVD de Leopard?
     
  3. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    Réinitialise la PRAM du Macbook. Lorsqu'il est éteint, appuies simultanément sur Option+Commande+P+R puis met la machine sous tension tout en maintenant ces 4 touches. Tu relâches tout quand tu entends le 2è gong.
     
  4. klhac

    klhac Membre confirmé

    Inscrit:
    21 Août 2008
    Messages:
    125
    J'aime reçus:
    1
    J'ai essayé, rien à faire !!!

    Quand je charge le MacBook, le led ne s'allume même pas.... pb de batterie alors, non ????
     
  5. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    Si la LED reste éteinte, c'est mauvais signe. Soit la batterie est morte, soit le chargeur est mort, soit la carte mère du MacBook est morte. Dans tous les cas --> SAV.

    Dans un premier temps, retire la batterie, branche le chargeur et essaye d'allumer la machine (elle peut fonctionner sur le secteur sans la batterie).
     
  6. kisco

    kisco Vétéran
    Club MacG

    Inscrit:
    23 Mars 2001
    Messages:
    5 031
    J'aime reçus:
    640
    Oui, et ensuite autre méthode à tester :

    débranche tous les périphériques
    débranche le cable d'alimentation
    enlève la batterie
    garde appuyé sur le bouton d'allumage pendant 10 secondes
    rebranche le cable d'alimentation
    appuie normalement sur le bouton d'allumage, et écoute si tu entend le moindre bruit de ton ordi (disque dur, ventilateur).

    si rien : SAV
     
  7. klhac

    klhac Membre confirmé

    Inscrit:
    21 Août 2008
    Messages:
    125
    J'aime reçus:
    1
    Bon, je viens de tester.... rien, nada, aucun bruit.
    Je passe deamin au SAV.... flutte !!!!
     
  8. elephantine

    elephantine Nouveau membre

    Inscrit:
    25 Juin 2008
    Messages:
    1
    J'aime reçus:
    0
    :confused:Quel age a t on Mac Moi j'ai le même probléme et mon mac à 3 ans.. J'ai eu plein de merse avec lui et sur les formums j'ai vu que cette série avait eu plein de probléme d'airport<.. J'ai écrit à Apple mais bien sur ca n'est pas de leur faute.. Ca me gonfle un peu d'avoir acheté (plus cher un lmac pour avoir des soucis..
    Aprés des problémes de lenteur au démarrage,il a fini par ne plus s'allumer du tout...Ca m'agace..
    As tu résolu ton probléme avec eux??:mad:
     
  9. klhac

    klhac Membre confirmé

    Inscrit:
    21 Août 2008
    Messages:
    125
    J'aime reçus:
    1
    Oui, mon pb est résolu, c'est la carte mère qui était HS !!!!!
     
Modérateurs: macinside, Sly54
Chargement...