Chrome et Mac probleme d'ouverture de page aves message "Votre connexion n'est pas privée"

tikvaa

Membre confirmé
6 Avril 2007
98
1
Bonjour

j'ai un souci avec Chrome seulement sur mon mbp Mojave sur deux sites maintenant:

le premier c'est grosfichier: depuis décembre je ne peux plus y accéder car il me met :

"Votre connexion n'est pas privée

Des individus malveillants tentent peut-être de subtiliser vos informations personnelles sur le site www.grosfichiers.com (mots de passe, messages ou numéros de carte de crédit, par exemple). En savoir plus

https://www.grosfichiers.com/fr/

SwissSign EV Gold CA 2014 - G22 Autorité de certification intermédiaire

Expire le dimanche 4 mars 2035 à 17:16:37 heure normale d’Europe centrale...."

Bien sûr j'ai vidé le cache et même désinstallé Chrome, fait un SOS du disque...lancé Malwarebytes enfin ce que je suis capable de faire en tant que néophyte.

J'ai même écris à grosfichier qui m'a répondu ceci : "Nous avons pas de solution toute faite par rapport à votre problème.

Plusieurs causes possibles :

Date et heure de l’ordinateur pas correct

Votre antivus ou firewall

Des options pas correctes dans les paramètres chrome"



Bref rien n'y fait, alors que sur Safari et même ordi ça fonctionne!!!


et depuis hier j'ai un autre site que j'administre : centre medem.org

alors là le certificat avait expiré et il a été réactivé sauf que je ne peux ouvrir la page de ce site sauf à y entrer en tant qu'administrateur (plus bizarre tu meurs) sur un onglet alors que l'autre onglet me met que la connexion n'est pas sécurisée...!!!!


Si quelqu'un peut m'aider avec ce bug ça serait sympa, mais j'ai peu d'espoir en fait...


merci quand même
 

moderno31

Membre actif
21 Avril 2011
851
65
Toulouse
Hello
J'ai testé, je n'ai aucun message d'alerte.
Je pense qu'il y a une correction à faire dans ton trousseau.
Change de session, et fait le test, tu verras ça marche.

Ce type de problème demande de l'investigation en temps réel. Difficile de t'aider sans plus d'infos
 
  • J’aime
Réactions: tikvaa

tikvaa

Membre confirmé
6 Avril 2007
98
1
Hello
J'ai testé, je n'ai aucun message d'alerte.
Je pense qu'il y a une correction à faire dans ton trousseau.
Change de session, et fait le test, tu verras ça marche.

Ce type de problème demande de l'investigation en temps réel. Difficile de t'aider sans plus d'infos

Merci pour ce début de réponse mais comment je fais la correction dans le trousseau (je n'ai jamais été dans cette partie du Mac)
j'avais fait aussi en navigation privée mais ça ne fonctionnait pas.
Je dois créer une session invité???

merci encore