• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

CHUD_4.0.2.dmg

richard

Membre confirmé
16 Avril 2001
134
3
69
Bonjour,

quand je tente d'installer CHUD_4.0.2.dmg, après avoir désinstallé la version précédente, j'ai le message suivant : "Vousne pouvez pas insatller ce logiciel sur ce volume. The MacOs X developper tools package must be installed before installing CHUD Tools". Que dois-je faire ? merci
 

ntx

Vénérable sage
Club MacG
15 Octobre 2004
12 017
365
92
CHUD doit être installé sur un volume qui contient les outils de dev (donc Mac OSX). Est-ce le cas ?
 

richard

Membre confirmé
16 Avril 2001
134
3
69
c'est quoi les outils de développemeent et on les trouve où ??