Clients FTP graphiques...

  • Créateur du sujet Membre supprimé 2
  • Date de début
M

Membre supprimé 2

Invité
Bonjour tout le monde,

Tout d'abord, bravo pour ce forum et pour toutes vos contributions (et vos terribles discussions, hein ficelle, toine, ...) !!

Je suis sur un iMac DV 400 SE avec 0.3 sur une partition de 3Go, 256Mo.

Je n'ai pas trop de pbs de place pour ma partoche os x : je mets toutes mes applis x sur une autre partition.
(D'ailleurs, est-ce que cela peut poser pbs??)


En revanche, j'ai un gros gros pb : aucun client ftp os x ne veut se lancer !

Que ce soit Fetch 4.0, NetFinder ou RBrowser, ils bloquent tous : ça saute dans le dock (j'adore d'ailleurs) puis soit ça plante (L'application a quitté inopinément.......) ou ça tourne indéfiniment (cf la jolie roue plein de couleurs...).

Or, j'en ai absolument besoin, je fais pas mal de sites...

Auriez-vous une chtite idée du pb?

Ca vient p/e de ma config. Fetch marchait au début mais je ne sais plus quelles installations ou manips j'ai pu faire depuis. J'ai essayé pas mal de choses : réinstaller, enlever les prefs, ...
Bien sûr, la commande ftp continue à marcher dans le terminal, mais bon
smile.gif

J'en rajoute : sous Classic, ça marche, évidemment....
frown.gif



Merci d'avance pour vos réponses. =:)

Bat.
 

[MGZ]Toine

Membre d’élite
Club MacG
4 Décembre 2000
3 363
5
www.macgamezone.Com
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par BAT:

Tout d'abord, bravo pour ce forum et pour toutes vos contributions (et vos terribles discussions, hein ficelle, toine, ...) !!
<HR></BLOCKQUOTE>

Euh de quelle discussion tu parle ??


ensuite....... j'ai toujours eu ce problème avec transmit, mais jamais avec les autres....
Donc va essayer de supprimer les préfèrences de ces applications....