Comment arrêter le popup : Souhaitez-vous rester connecté ?

MarionBzaar

Nouveau membre
27 Janvier 2004
5
0
Je viens de réinstaller après un gros plantage OS 10.3.2

Alors que je suis connecté à l'ADSL en PPPoE, le message "Votre connexion est toujours active. Souhaitez-vous rester connecté ?" apparaît régulièrement. Je ne trouve pas le moyen de le désactiver, et j'ai l'habitude de rester connecter toute la journée.

Un bonne âme sera t'elle m'indiquer comment arrêter ce supplice ?
 

salvatore

Membre émérite
23 Avril 2002
616
0
préférences Réseau
onglet "PPOE"
bouton "Options PPOE"
décocher "Vous invite toutes les N minutes"
 

macmarco

Vénérable sage
Club MacG
25 Juillet 2002
11 068
4 026
51
Rennes
Préférences réseau/Ethernet intégré/Onglet PPPoE/Options PPPoE/Options de session : décocher "Vous invite toutes les 30 minutes"
 

MarionBzaar

Nouveau membre
27 Janvier 2004
5
0
Merci à tous les deux, je suis vraiment un gros naze de pas avoir trouvé ça tout seul. Surtout que c'est la deuxième fois que je réinstalle tout, j'ai donc dû trouver ça les deux premières fois.

BTW, qu'est-ce que ça veut dire, "Vous invite toutes les (15) minutes" ? Si je ne suis pas connecté, ce cher PPPoE va m'y inviter toutes les 15 minutes ? Juste par curiosité, vu que je suis toujours connecté.
 

macmarco

Vénérable sage
Club MacG
25 Juillet 2002
11 068
4 026
51
Rennes
Non, c'est plutôt le contraire !... "vous invite à vous déconnecter"... pour que ceux qui n'ont pas de forfait illimité fassent des économies sans doute !