Cyberduck, Iweb, après avoir visité le forum, problème non résolu

jeffairson

Membre junior
9 Octobre 2006
44
4
Toulouse
A s'arracher le peu de cheveux qu'il me reste!
Tout d'abord, je tiens à préciser que j'ai minutieusement passé au peigne fin les forums, croisant les demandes, les mots-clés et tout et tout... On peut toujours passer à côté de LA réponse, mais je me résouds à poser mon problème.
Je m'explique: je suis chez free, j'ai un compte perso ouvert sur lequel un site était installé. J'ai tout effacé ou presque car quand j'entre mon adresse http:jeffairson.free.fr je vois apparaitre immédiatement: http://jeffairson.free.fr/Bienvenue.html

Ce "bienvenue" n'est dans aucun dossier existant j'ai fait des recherches dans les dossiers de l'Imac. Je comprends pas ce que ça vient foutre là.

Impossible de faire un transfert avec Cyberduck, rien ne change. J'ai réinstallé cyberduck, je pense avoir tous les bons codes (ftp, nom, passe, port...).

J'ai créé le site avec Iweb, créé le dossier, transféré. Que dalle.:mouais:

Bon, ben, à vous maintenant, s'il vous faut des précisions, je suis là.
Merci de votre attention!;)
 

fredtravers

Membre confirmé
15 Septembre 2002
474
28
A s'arracher le peu de cheveux qu'il me reste!
Tout d'abord, je tiens à préciser que j'ai minutieusement passé au peigne fin les forums, croisant les demandes, les mots-clés et tout et tout... On peut toujours passer à côté de LA réponse, mais je me résouds à poser mon problème.
Je m'explique: je suis chez free, j'ai un compte perso ouvert sur lequel un site était installé. J'ai tout effacé ou presque car quand j'entre mon adresse http:jeffairson.free.fr je vois apparaitre immédiatement: http://jeffairson.free.fr/Bienvenue.html

Ce "bienvenue" n'est dans aucun dossier existant j'ai fait des recherches dans les dossiers de l'Imac. Je comprends pas ce que ça vient foutre là.

Impossible de faire un transfert avec Cyberduck, rien ne change. J'ai réinstallé cyberduck, je pense avoir tous les bons codes (ftp, nom, passe, port...).

J'ai créé le site avec Iweb, créé le dossier, transféré. Que dalle.:mouais:

Bon, ben, à vous maintenant, s'il vous faut des précisions, je suis là.
Merci de votre attention!;)
Bonjour
Avez vous tenté de renommer ladite page directement sur votre FAI avec un navigateur simple ? index.html est recommandé, comme page d'ouverture.
Sinon, il faudrait téléphoner à votre FAI pour qu'il erase votre espace perso.
 

jeffairson

Membre junior
9 Octobre 2006
44
4
Toulouse
Problème résolu en effet, un dossier non modifié trainait dans l'idisk, :siffle::siffle:, et pan!
Putain, j'y aurai laissé un dimanche:mad:.
Bon,ben merci à vous!
:up:
 
  • J’aime
Réactions: Himeji