10.14 Mojave Démarrage après mis à jour Mojave 10.14.6

nicom806

Membre enregistré
4 Septembre 2019
2
0
24
Bonjour à tous,
Aujourd'hui j'ai mis à jour Mojave à la version 10.14.6.
Par contre, depuis la mise à jour et lorsque j'essaye de démarrer et de me connecter à mon compte, j'ai ce type d'écran qui s'affiche (fond gris) et la vitesse de déplacement n'est pas la même que lorsque j'accède à mon compte :

1567615359-69806814-663568187474314-929297323601690624-n.jpg

Avant la mise à jour, on pouvait voir mon fond d'écran actuel et j'avais la même vitesse de déplacement du curseur.

Est-ce que vous savez à quoi c'est du ce problème?
Merci d'avance.
 
Dernière édition par un modérateur:

Fullcrum

OS Collector
Club MacG
5 Janvier 2016
4 180
1 059
Dole 39
Salut,

Tu arrives a ouvrir ta session ?

Télécharge à nouveau Mojave sur le MacAppStore et ré-applique la mise à jour, tes données ne risque rien.

Un NVRAM ( ma signature ) fait partie du basique a tenter, et vois ...
 

nicom806

Membre enregistré
4 Septembre 2019
2
0
24
Salut,

Tu arrives a ouvrir ta session ?

Télécharge à nouveau Mojave sur le MacAppStore et ré-applique la mise à jour, tes données ne risque rien.

Un NVRAM ( ma signature ) fait partie du basique a tenter, et vois ...
Merci pour ta réponse!
J'ai pu trouver une solution au problème. C'était tout simplement le FileVault qui était activé :)
 

Fullcrum

OS Collector
Club MacG
5 Janvier 2016
4 180
1 059
Dole 39

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
38 669
5 627
C'est pénible, il est " coché " d'office à l'installation , mais pas lors d'une MàJ !
C'est très curieux, vu le nombre de mise à jour ou d'installation propre que j'ai réalisé, à ce jour je n'ai jamais constaté que FileVault était activé.
 
  • J’aime
Réactions: litobar71

Invité

Pommé
Club MacG
19 Février 2005
8 569
509
21000 ou 22740
Pareil, j'ai pu vu l'option FileVault cochée par défaut…
Heureusement d'ailleurs, pas sûr que j'aurais vu ça…
 

Fullcrum

OS Collector
Club MacG
5 Janvier 2016
4 180
1 059
Dole 39
Salut,

Je l’ai vu sur des MacBook Pro dont je changeais le disque pour un SSD, deux fois, j’en avais conclu que c’était gardé en mémoire sans plus chercher.

J'ai pas de photo, dommage.

Par contre, pour celui qui a le clic "frénétique", à coup sûr il le coche à la config !!
 
  • J’aime
Réactions: litobar71