Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Démarrage lent sous Os X.1.5

Discussion dans 'macOS' créé par fabriced, 8 Juillet 2002.

Modérateurs: Aliboron, bompi, daffyb
  1. Anonyme

    Anonyme Invité

    Depuis quelque temps, mon mac met de plus en plus de temps a redemarrer.
    Quelqu'un a t'il une solution? (comme vider des dossiers serveur dans le sys 9....)

    Merci pour vos solutions. [​IMG]
     
  2. bateman

    bateman Membre d’élite
    Club MacG

    Inscrit:
    28 Mai 2000
    Messages:
    1 042
    J'aime reçus:
    53
    on manque d'infos mon poulet!

    ta machine?
    tes partitions?
    des chiffres > tu mets une minute ou 4 minutes pour démarrer..
     
  3. eric.garanderie

    eric.garanderie Membre confirmé

    Inscrit:
    27 Juin 2002
    Messages:
    175
    J'aime reçus:
    0
    Pour te répondre, il va falloir que tu nous donnes de plus amples informations.

    Redémarre ton mac et indique-nous tous les temps de passage des différents messages qui apparaissent.
     
  4. polo50

    polo50 Membre d’élite
    Club MacG

    Inscrit:
    10 Avril 2001
    Messages:
    1 591
    J'aime reçus:
    4
    tu peux toujours passer un coup de xoptimize

    mais c est vrai que tu nous en dit pas beaucoup !
     
  5. myckmack

    myckmack Membre d’élite
    Club MacG

    Inscrit:
    6 Octobre 2001
    Messages:
    2 748
    J'aime reçus:
    17
    Peut-être as-tu activé l'horloge de réseau.
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple