Démarrage parfois très lent

bofxyz

Membre junior
26 Juillet 2012
85
1
Bonjour
Mac Pro - OSX 10.9

Au démarrage, j'ai la roue qui tourne, puis un indicateur de progression qui avance par saccades ou s'arrête complètement. Cela dure de longues minutes, pendant lesquelles je me demande si OSX va finir par démarrer.

Ce n'est pas à chaque démarrage. Mais c'est assez angoissant quand ça arrive ...

D'où cela peut-il provenir ? Y a-t-il un risque quelconque ?

Merci

PS : à part ça, je trouve Maverick plutôt plus rapide et plus fluide que Lion ; et je ne rencontre aucun problème.
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
51 271
9 674
Nancy___
Bonjour,

Je pense que ça provient d'un dd défaillant. Sauvegarde d'urgence !
Puis vérifie le disque avec Utilitaire de disque.
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
51 271
9 674
Nancy___
Super :up:

Mais sauvegarde bien tes données et surveille l'état de ton dd régulièrement.

(tu peux en profiter pour marquer ce fil comme Résolu, en passant par le menu Outils de la discussion, ci dessus ;)).
 

bofxyz

Membre junior
26 Juillet 2012
85
1
Pas complètement résolu...
J'ai un problème de ports.
Le port 80 fonctionne en local : lorien.local:80 OK
Mais le port 21 qui marchait normalement avant réparation du disque me donne maintenant ce message sur :
lorien.local:21
"Not allowed to use restricted network port" (WebKitErrorDomain: 103)
Quid ?
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
51 271
9 674
Nancy___
Pour ce dernier problème, peut être poster dans "Internet et Réseau", sûrement plus approprié…
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
51 271
9 674
Nancy___
Mais je n'ai pas le bouton Editer sur mon premier post.
Tu ne peux plus éditer ton 1er post; en effet, tu disposes seulement de quelques heures pour le faire.
Par contre, marquer ce fil comme Résolu (vu que l'autre pb est traité ailleurs), tu peux toujours le faire ;)