désactivé le lissage du texte dans ie 5.2

maousse

Vétéran
Club MacG
20 Avril 2002
7 224
445
39
Paris
orbl.eu
préférences
interface
onglet "activer le lissage de texte quartz"

voilà


perso je trouve que le rendu des .gif est vachement bizarre avec cette nouvelle version sur mon ibook, ça me porte encore plus sur omniweb et chimera..
 

minime

Vétéran
Club MacG
12 Novembre 2001
6 148
287
www.austinpowers.com
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par maousse:
perso je trouve que le rendu des .gif est vachement bizarre avec cette nouvelle version <HR></BLOCKQUOTE>

Comment ça bizarre


[18 juin 2002 : message édité par MiniMe]
 

maousse

Vétéran
Club MacG
20 Avril 2002
7 224
445
39
Paris
orbl.eu
par exemple le logo de macG sur chaque page, et puis les éléments d'interface du site, je les trouve "baveux", sombres..

Si je fait un comparatif avec omniweb juste à côté, c'est flagrant


Mais ça m'importe peu, IE est vraiment mon ultime roue de secours quand aucun autre butineur ne marche..
 

minime

Vétéran
Club MacG
12 Novembre 2001
6 148
287
www.austinpowers.com
Décoche l'option ColorSync dans les préférences "contenu web"