Desactiver le demarrage de Skype

laurentvisual

Membre confirmé
2 Février 2007
173
5
51
budapest
www.visualthings.com
Salut,

Jusqu'á il y a quelques semaines, j'avais défini les parametres de Skye pour qu'il demarre automatiquement quand j'allumais mon portable. Depuis, je suis passé á Leopard, j'ai actualisé Skype, et maintenant que je ne veux plus avoir Skype automatiquement au demarrage, je ne trouve aucune option dans les préferences qui permette d'activer/desactiver cette option. Il n'y a pas non plus d'Alias de Skype dans mes startup items. Quelqu'un a-t'il eu ce probleme, ou mieux encore, la solution au probleme?
 

Arlequin

Membre masqué
Club MacG
4 Août 2004
12 229
988
DTC
Salut,

Jusqu'á il y a quelques semaines, j'avais défini les parametres de Skye pour qu'il demarre automatiquement quand j'allumais mon portable. Depuis, je suis passé á Leopard, j'ai actualisé Skype, et maintenant que je ne veux plus avoir Skype automatiquement au demarrage, je ne trouve aucune option dans les préferences qui permette d'activer/desactiver cette option. Il n'y a pas non plus d'Alias de Skype dans mes startup items. Quelqu'un a-t'il eu ce probleme, ou mieux encore, la solution au probleme?

bonjour

clique droit sur l'icone dans le dock, et décocher "ouvrir avec la session" peut être.... non ?

à+
 

Arlequin

Membre masqué
Club MacG
4 Août 2004
12 229
988
DTC
alors lá, chapeau!

normal pour un Arlequin, remarque... :zen:

si tout pouvait être aussi simple :D

à+

ps:dis moi, tu pourrais m'aider: quelle est ta version de Léopard ? la dernière en date ?
et de skype ?

(j'ai qqun là à l'instant qui me dit que skype et léo .5 ça merdouille)

ça marche bien chez toi ?
 
D

Deleted member 109128

Invité
Hello,

Lorsque Skype est fermer faut faire un clic droit sur l'icône dans le dock et décocher "Ouvrir à l'ouverture de session".

Et voilou :D

Yo :zen: