• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Désactiver puis réactiver Airport en après mise en veille ?

ag566

Nouveau membre
11 Septembre 2007
7
0
Bonjour.
Je suis sous Mac OS X Tiger version 10.4.10.
Lorsque je sors l'ordinateur de la mise en veille je suis obligé pour me reconnecter de Désactiver puis Réactiver Airport.
A quoi cela est il dû ?
Merci.:)
 

Daumier

Membre confirmé
27 Novembre 2001
159
1
Villers-les-Nancy
Bonjour,

J'ai le même problème. Lorsque je sors de la mise en veille mon réseau est bien activé et il se désactive aprés 3 à 4 secondes !

En plus impossible d'avoir au démarrage du Mac mon réseau sélectionné il faut à chaque fois l'activer manuellement. J'ai essayé beaucoup de manip mais sans résultat.

Je suis derrière une Freebox V5.
 

ag566

Nouveau membre
11 Septembre 2007
7
0
Bonsoir.
Pour remédier à cela pour le moment je ne vois que la désactivation de la mise en veille.

Sinon as tu installé un logiciel depuis ce problème ?
Quant à moi je n'ai rien installé sauf la mise à jour de Airport.
 

fredop

Membre confirmé
16 Août 2007
149
5
Vous avez regardé du coté du panneau "réseau" des pref systèmes ? Dans "par défaut, se connecter...", vous avez essayé réseaux préférés et automatiquement ?

Je n'ai pas encore eu de souci équivalent jusqu'à maintenant. En revanche et digression qui peut s'avérer utile à certains, j'ai pas mal galéré ce matin... Au démarrage de l'imac, plus d'accès à ma freebox v5 en wifi, alors que deux autres PC s'y connectaient sans problème.

Dans airport, je ne voyais plus mon réseau habituel mais un nouveau ssid 'Free'. J'ai testé x reconfigurations sans succès. Avant de changer le canal wifi sur les paramètres de la box, ce qui a tout résolu. Je pense qu'un voisin vient de mettre une box en wifi et que ca perturbait mon mac. NB : aucun problème sur les PC qui ne voyaient même pas ce réseau "free". Fin de la digression ;)
 

ag566

Nouveau membre
11 Septembre 2007
7
0
Vous avez regardé du coté du panneau "réseau" des pref systèmes ? Dans "par défaut, se connecter...", vous avez essayé réseaux préférés et automatiquement ?

Je n'ai pas encore eu de souci équivalent jusqu'à maintenant. En revanche et digression qui peut s'avérer utile à certains, j'ai pas mal galéré ce matin... Au démarrage de l'imac, plus d'accès à ma freebox v5 en wifi, alors que deux autres PC s'y connectaient sans problème.

Dans airport, je ne voyais plus mon réseau habituel mais un nouveau ssid 'Free'. J'ai testé x reconfigurations sans succès. Avant de changer le canal wifi sur les paramètres de la box, ce qui a tout résolu. Je pense qu'un voisin vient de mettre une box en wifi et que ca perturbait mon mac. NB : aucun problème sur les PC qui ne voyaient même pas ce réseau "free". Fin de la digression ;)
Bonsoir et merci pour cette information.
Je pense que de mon côté cela peut aussi venir d'un signal faible. Interférence avec quelque chose.
Je vais essayer de changer le canal car je pense que mes voisins doivent avoir le même qui est installé par défaut.