Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Disparition de quasi tous mes mails

Discussion dans 'Applications iPhone et iPad' créé par pilutu, 11 Décembre 2016.

  1. pilutu

    pilutu Membre junior

    Inscrit:
    20 Janvier 2010
    Messages:
    46
    J'aime reçus:
    0
    Bonjour

    Je viens vous parler d'un soucis que j'ai eu ce matin avec mon iphone 5S...
    Je me couche et j'avais tous mes mails depuis que j'ai mon portable (8 mois) sur mes 5 comptes mails (pro/privé/poubelle). Pour info ce sont des comptes orange...
    Je me réveille et je découvre que TOUS mes mails sur tous les comptes ont disparu ! Sauf ceux datant depuis dimanche dernier...
    J'ai tout de suite pensé piratage... et ce n'est pas le cas vu que les mails fonctionnent très bien...
    Je regarde sur mon ipod : TOUS mes mails étaient là...
    Coté poids/appli j'ai 119 mo sur l'iphone (pour 283 mo sur l'ipod). J'ai tous mes mails dans mes "envoyé" mais donc plus rien en "reçu"! ...
    Bon ça m'ennuie un peu qu'ils aient disparu, mais bon je les ai ailleurs en double...
    Si quelqu'un a eu la même chose ou une idée sur ce qui s'est passé?.... et eventuellement une solution ?

    Pour info mail via icloud n'est pas activé..

    Merci
     
  2. r e m y

    r e m y Cas clinique
    Club MacG

    Inscrit:
    4 Novembre 2000
    Messages:
    41 453
    J'aime reçus:
    4 222
    Un probleme de synchro avec le compte Orange sans doute.

    Est-ce que les mails sont bien toujours sur les serveurs d'Orange quand vous vous connectez au webmail d'Orange sur www.orange.fr?

    Si oui, ils finiront par réapparaitre sur l'iPhone (quitte à désactiver les comptes orange sur l'iPhone puis à les réactiver)

    Si les mails ont disparu des seveurs d'Orange, alors là c'est plus embêtant, car ils vont aussi être supprimés de tous les appareils synchronisés
     
  3. pilutu

    pilutu Membre junior

    Inscrit:
    20 Janvier 2010
    Messages:
    46
    J'aime reçus:
    0
    bonjour

    Ben voilà le problême.... ils ont disparu des serveurs mais pas de mon ipod et autres...
    Donc retour sur le grand questionnement?...

    Le plus du soir, après avoir écrit mon post, je prends mon iphone et là je vois sur l'écran verrouillé la fenêtre de lecture (comme quand itunes est ouvert) mais pas d'image et pas d'indications mais surtout pas de sons quand j'ai fait play....
    Là j'ai pas compris.... et c'est pas ré apparu le bug (pour l'instant!)
    Bref double mystère
     
  4. pilutu

    pilutu Membre junior

    Inscrit:
    20 Janvier 2010
    Messages:
    46
    J'aime reçus:
    0
    Bonjour, c'est encore moi
    Bon, j'ai découvert mon soucis, il efface les messages de plus de 7 jours !
    J'ai compris comment fallait faire, mais la question est : pourquoi il a mis effacement 1 semaine par lui même !?????....
     
    #4 pilutu, 12 Décembre 2016
    Dernière édition: 12 Décembre 2016
  5. pilutu

    pilutu Membre junior

    Inscrit:
    20 Janvier 2010
    Messages:
    46
    J'aime reçus:
    0
    HEEEEELP

    Bonsoir
    Je reviens sur mon fil car si j'ai bien trouvé dans general/mail/compte/moncompte/imap-compte/avancé/effacer=JAMAIS
    malgré tout mes mails s’effacent TOUJOURS après 7 jours ! :banghead::dead:

    Bref HEEEEEEEEEEEELP !
     
  6. dragao13

    dragao13 Membre d’élite

    Inscrit:
    6 Février 2013
    Messages:
    2 044
    J'aime reçus:
    747
    Caractérielle ta bécane dis donc ... tu l'as mal dressée mec !!! :shifty:
     
  7. r e m y

    r e m y Cas clinique
    Club MacG

    Inscrit:
    4 Novembre 2000
    Messages:
    41 453
    J'aime reçus:
    4 222
    Vérifie sur le webmail (via un navigateur internet) si c'est paramétré de la même façon sur le serveur.
     
  8. pilutu

    pilutu Membre junior

    Inscrit:
    20 Janvier 2010
    Messages:
    46
    J'aime reçus:
    0
    Bonjour
    Bon....
    J'ai vérifié sur le webmail, rien n'est indiqué ! Donc je suppose que c'est "jamais" par défaut...
    Ensuite, j'ai effacé mes compte et j'en ai recréé deux... ça s'efface tout de même...
    Bref je n'ai plus de solutions.... :(

    J'ai remarqué une chose dans mes webmails : TOUS les messages de plus de 7 jours sont effacés alors que sur mon ipod ils ne le sont pas.... seul mon iphone les effacent alors que j'ai bel et bien mis "JAMAIS"!....
     
    #8 pilutu, 18 Décembre 2016
    Dernière édition: 18 Décembre 2016
Chargement...