Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

disque dur

Discussion dans 'Classic Mac' créé par bibi78, 20 Janvier 2001.

  1. bibi78

    bibi78 Membre confirmé

    Inscrit:
    19 Janvier 2001
    Messages:
    237
    J'aime reçus:
    9
    lors du demarrage de mon systéme ( os 9,04) licone du disque systeme aparrait normalement mais les autre partitions et disques apparaissent 1 a 2 minutes + tard, pendant ce temps la le G4 reste figé; j'ai zappé la pram, reconstruit le bureau,même norton y est passé mais rien n'y fait.
    Ce phenomene est survenu alors que je n'ai rien modifié dans le G4.
    Si quelqu'un a une idée il est le bienvenu

    Merci
     
  2. Jeko

    Jeko Membre confirmé

    Inscrit:
    4 Février 2000
    Messages:
    481
    J'aime reçus:
    1
    Essaye d'effacer le fichier AppleShare Prep qui se trouve dans les Préférences.
    Si tu est en réseau, efface aussi le dossier Serveurs qui se trouve dans le Dossier Système.
     
    bibi78 aime ça.
  3. bibi78

    bibi78 Membre confirmé

    Inscrit:
    19 Janvier 2001
    Messages:
    237
    J'aime reçus:
    9
    Bingo, c'est exact il y avait 2 alias dans le dossier serveur, maintenant il redemarre normalement .

    Merci

    A+
     
  4. Jeko

    Jeko Membre confirmé

    Inscrit:
    4 Février 2000
    Messages:
    481
    J'aime reçus:
    1
    Alors je peux donner l'explication: [​IMG]

    Il recherche le serveur sur le réseau et ne redonne pas la main avant dêtre sûr qu'il ne le trouve pas. C'est les avantages de Mac OS qui se retourne contre nous [​IMG]

    Ravi d'avoir pu t'aider [​IMG]

    [Ce message a été modifié par Jeko (edited 20 Janvier 2001).]
     
Chargement...