Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Ecran Bleu [Sans Mise à Jour ]

Discussion dans 'Mac portables' créé par Pierredb, 15 Novembre 2008.

Modérateurs: macinside, Sly54
  1. Pierredb

    Pierredb Nouveau membre

    Inscrit:
    14 Novembre 2008
    Messages:
    2
    J'aime reçus:
    0
    Bonjour à tous .

    J ai un petit souci que j espère resoudre d ici quelques minutes ( formatage complet et reinstallation de l os ) . Mais afin que ceci n arrive plus , j aimerais savoir où j ai fait une "betise" .

    Voilà la situation : J ai acheté il y a 2 semaine le nouveau MacBook 13" , Juste sorti de la boite après quelques surfs sur le web , quelques installations ( VLC , MSN ) , quelques transfert de données ( Video & Photo ) et la création de 2 dossiers ( installation de logiciels qui "use " windows uniquement . Le mac freeze pendant un "gros" transfert ( environ 40 GB de données ) .

    J essaye le " forcer à quitter ..." aucune reponses , j avais eu au préalable quelques non reponses sous Safari qui m avait fait connaitre le "FAQ" . Bref ca marche pas .
    J appuye rageusement sur le bouton marche arret [ Reflex windows restart ]
    Le mac redemarre , Pomme , "Sablier " enfin paquerette " , et ecran bleu ... [ j en été presque nostalgique ] .

    Je laisse tourner ... quelques heures ... rien ne change ... je redemarre , meme combat ...

    Je fouille les forums à la recherche de la solution ... "Regler l ecran bleu " ... Il semblerait que celui ci soit du a un system enhancer [ pardon si j dis des betises ] , Enfin que cet ecran bleu soit du a un " conflict " pendant la mise à niveau vers OS X ...
    Le souci étant que j ai rien mis a jour ... Je test quand meme les divers solutions proposé ... le mode "S" , le mode "C" .
    Rien n y fait ...

    La il est posé à coté de moi et il marche après le formatage , reinstallation , 100 G de données perdues ... Je voudrais savoir où j ai fait l erreur qui a provoqué celà .. si quelqu'un pourrait m aider ...
    Merci d avance

    Pierre
     
  2. ambrine

    ambrine Membre d’élite
    Club MacG

    Inscrit:
    18 Novembre 2000
    Messages:
    1 091
    J'aime reçus:
    46
    Il manque au moins une info cruciale:
    tu était sous Windows ou sous OSX lors de ton transfert?
    Et une info complémentaire:
    40 Go d'un seul fichier (!) ou plusieurs (ouf)?
     
  3. Pierredb

    Pierredb Nouveau membre

    Inscrit:
    14 Novembre 2008
    Messages:
    2
    J'aime reçus:
    0
    merci d avoir pris le temps de répondre .

    J'étais à ce moment la uniquement sur OS X ( Windows n'était pas installé ) . J avais uniquement 2 dossiers (de programmme ) sur le bureau utilisant Windows .

    C'était un transfert "multiples" ( plusieurs gros fichiers en meme temps mais de la meme source ) . il devait y avoir une quizaine de transfert si mes souvenir sont bon à partir d un disques dur externe .
     
Modérateurs: macinside, Sly54
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple