Ecran de démarrage d’Explorer

WebOliver

Propre en Horde
Club MacG
31 Janvier 2000
31 518
4 207
Plus là
Désolé mais j'ai un message qui me dit que j'ai une version d'Explorer antérieure à la 5. alors que je l'ai téléchargé avant hier...
 

-anonyme-

Légende
26 Février 2001
66 286
2 667
Ahhhh Microsoft !! Même pas capable de programmer un écran de démarrage !!


Jack, tu dervais donner des cours au petit billou !!


@+ Manu
 

JackSim

Membre d’élite
Club MacG
31 Janvier 2000
2 781
18
39
Valais, Suisse
C'est vrai que c'est incroyable. Encore plus incroyable que le patch ne fonctionne plus, donc que le programme ait été mis à jour, mais que l'écran de démarrage soit toujours déformé...

Enfin... j'ai fait une nouvelle version de mon patch qui fonctionne avec la version d'IE 5 que j'ai téléchargé aujourd'hui même sur le site de Microsoft. http://www.lede.ch/IE5Fr_patch2.sit


------------------
JackSim
 

Number One

Membre d’élite
Club MacG
7 Mars 2000
1 381
1
34
Lausanne
www.gollum.info
Ah ce JackSim…que ferais ton sans lui ?
. Y sont très fort chez Microsoft, non seulement ils n'annonce par leur mise à jours (mais ça c'est pas nouveau) mais en plus il ne corrige rien
. Où est donc l'utilité de la mise à jours ?

------------------
@+ Number One

++++Mac OS Forever++++
Number One on the net
Sorry, but Only Mac !
 

Nicmae

Membre junior
22 Septembre 2000
71
0
Bonjour à tous, j'ai essayé de télécharger la nouvelle version du patch de JackSim, mais j'ai une erreur 404 quand je tente de la downloader


Suis-je le seul à avoir cet erreur?

Merci d'avance
 

Nicmae

Membre junior
22 Septembre 2000
71
0
Ce serait quand même un comble que l'on ne soit pas patient, non?
on nous livre un patch bien pratique sur un plateau je n'ai qu'un mot: merci du coup de main (bon ok ça fait 4 mots
)

A+
 

JackSim

Membre d’élite
Club MacG
31 Janvier 2000
2 781
18
39
Valais, Suisse
Essaie de remplacer l'application "Internet Explorer" sur ton disque dur par une copie fraîche venant de l'image disque (.smi) puis d'appliquer le patch. Sinon, je vois pas, désolé...


------------------
JackSim
 

-anonyme-

Légende
26 Février 2001
66 286
2 667
Il y a quelques mois j'ai eu le même message que WebOliver en appliquant le patch sur mon IE5 fraichement téléchargé !

Nouveau patch, même copie d'IE5, cette fois ça marche.

Je comprends toujours rien à Microsoft.

[Ce message a été modifié par Isaac Newton (edited 22 Novembre 2000).]